
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC RSS de los comentarios" href="http://www.dechivilcoy.com.ar/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3734106-52', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrega de certificados a personal del Centro de Monitoreo Municipal' href='http://www.dechivilcoy.com.ar/entrega-de-certificados-a-personal-del-centro-de-monitoreo-municipal/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=22341' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fcon-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fcon-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-22341 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/category/escapadas/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/conmemorando-el-dia-internacional-de-la-lucha-contra-el-vih-sida-se-realizaran-controles-gratuitos/" title="Click para leer" class="item-thumbnail"><img width="150" height="88" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/VICTORIA-OCAMPO-150x88.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Conmemorando el Día Internacional de la lucha contra el VIH Sida se realizarán controles gratuitos" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/VICTORIA-OCAMPO-150x88.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/VICTORIA-OCAMPO-420x245.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/VICTORIA-OCAMPO.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/conmemorando-el-dia-internacional-de-la-lucha-contra-el-vih-sida-se-realizaran-controles-gratuitos/" title="Click para leer">Conmemorando el Día Internacional de la lucha contra el VIH Sida se realizarán controles gratuitos</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/firma-de-convenio-para-la-creacion-de-un-centro-oftalmologico-gratuito-video/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/CONVENIO-CLUB-DE-LEONES-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Firma de convenio para la creación de un Centro Oftalmológico gratuito [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/CONVENIO-CLUB-DE-LEONES-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/CONVENIO-CLUB-DE-LEONES-1-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/CONVENIO-CLUB-DE-LEONES-1-720x540.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/firma-de-convenio-para-la-creacion-de-un-centro-oftalmologico-gratuito-video/" title="Click para leer">Firma de convenio para la creación de un Centro Oftalmológico gratuito [Video]</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/yanila-cofre-udocba-no-se-puede-hacer-una-reforma-sin-tener-en-cuenta-a-los-docentes/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/yanila-cofré-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Yanila Cofré (UDOCBA): “No se puede hacer una  reforma sin tener en cuenta a los docentes”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/yanila-cofré-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/yanila-cofré-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/yanila-cofré.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/yanila-cofre-udocba-no-se-puede-hacer-una-reforma-sin-tener-en-cuenta-a-los-docentes/" title="Click para leer">Yanila Cofré (UDOCBA): “No se puede hacer una  reforma sin tener en cuenta a los docentes”</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-cuch-extiende-hasta-el-20-de-diciembre-la-preinscripcion-a-carreras-2018/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/29-11-17-Gacetilla-CUCH-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El CUCH extiende hasta el 20 de diciembre la preinscripción a carreras 2018" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/29-11-17-Gacetilla-CUCH-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/29-11-17-Gacetilla-CUCH-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/29-11-17-Gacetilla-CUCH-720x478.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/29-11-17-Gacetilla-CUCH.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-cuch-extiende-hasta-el-20-de-diciembre-la-preinscripcion-a-carreras-2018/" title="Click para leer">El CUCH extiende hasta el 20 de diciembre la preinscripción a carreras 2018</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-direccion-de-transito-presento-el-informe-de-lo-actuado-en-la-semana-del-21-11-al-27-11/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/DIRECCIÓN-DE-TRÁNSITO-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="La Dirección de Tránsito presentó el informe de lo actuado en la semana del 21/11 al 27/11" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/DIRECCIÓN-DE-TRÁNSITO-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/DIRECCIÓN-DE-TRÁNSITO-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/DIRECCIÓN-DE-TRÁNSITO.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-direccion-de-transito-presento-el-informe-de-lo-actuado-en-la-semana-del-21-11-al-27-11/" title="Click para leer">La Dirección de Tránsito presentó el informe de lo actuado en la semana del 21/11 al 27/11</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-22341" class="post-22341 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-locales category-sociedad tag-carnavalazo tag-chivilcoy tag-colgados-de-la-rama tag-la-ronda-cc tag-murga-fantasia-de-arrabal">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/cultura/" rel="category tag">Cultura</a>, <a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/sociedad/" rel="category tag">Sociedad</a></div><a href="http://www.dechivilcoy.com.ar/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/" class="date updated"><i class="icon"></i><span>1 diciembre, 2017</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/12/Murga-Fantasía-de-Arrabal-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC" title="Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/12/Murga-Fantasía-de-Arrabal-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/12/Murga-Fantasía-de-Arrabal-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/12/Murga-Fantasía-de-Arrabal-720x540.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/12/Murga-Fantasía-de-Arrabal.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><strong>Este sábado 2 de diciembre, a partir de las 21.30 horas, habrá segunda vuelta de Carnavalazo en el Centro Cultural La Ronda. El festejó está organizado por la Murga Fantasía de Arrabal que presentará su nuevo espectáculo “Costumbres Orilleras”, también participarán varios grupos musicales y murgueros invitados</strong></p>
<p>Dicho carnaval, que se desarrollará en Ayacucho 280, contará con servicio de cantina a cargo La Ronda CC y un bono contribución de $50 que ya se está repartiendo a quienes lo solicitan. <strong>Los interesados pueden comunicarse a través del Facebook de la murga, “Murga Fantasía de Arrabal”, o por medio de cualquier murguero.</strong> Asimismo se estará vendiendo en la puerta al mismo precio.</p>
<p>Además de la murga organizadora <strong>participarán la Batucada Oba-Mara de Chivilcoy, la cuerda de candombe “La Ronda Catonga”, Poesía Murguera convocada desde Capital y la agrupación murguera “Colgados de la Rama”.</strong></p>
<p><strong>“El Carnavalazo -que nace el año pasado- es un renacimiento, se podría decir de la Murga,</strong> surge como idea de juntar fondos y de hacer un evento que sea pre-carnaval donde participen varias agrupaciones carnavaleras. <strong>El eje gira en eso, un evento que se haga anterior al carnaval donde se comparta con el resto de las agrupaciones carnavaleras de la ciudad”, expresó a DECHIVILCOY Emilia Irigoitia, una de las organizadoras del Carnavalazo</strong> y referente de la murga Fantasía de Arrabal.</p>
<p>Por su parte, <strong>“Chango” Álvarez, también organizador del evento y referente de la murga, explicó a DECHIVILCOY que el nuevo espectáculo “Costumbres Orilleras” “se basa en el trascurso de la Murga que ha recorrido el camino durante diez años</strong>, y trata un poco de los barrios de Chivilcoy, de las costumbres, de todo lo que fue pasando por la Murga”.</p>
<p>Asimismo, con respecto al festival que se realizará este sábado, <strong>Emilia manifestó que “las expectativas son altas, el año pasado se vendieron alrededor de 250 bonos y estimamos que hubo 200 personas dentro de La Ronda</strong>, y creemos que este año va a pasar lo mismo por lo menos como venimos con la venta de bonos. Tenemos un público que nos sigue siempre, los familiares, la gente del barrio y amigos que nos apoyan”.</p>
<p><strong>La murga Fantasía de Arrabal es un espacio cultural pero sobretodo familiar, donde prevalecen los valores, la solidaridad y el compañerismo, que se referencia en la Plaza Belgrano.</strong> “Cuando decidimos formar la nueva murga, somos todos murgueros de Chivilcoy que participamos en distintas murgas anteriormente a esta, y siempre la Belgrano fue un barrio festivo de Carnaval ya sea desde los años que se hicieron los Corsos que estaba el Club Independiente, Club Huracán, La Vuelta de los Locos, siempre fue un barrio muy festivo y sentíamos que hacía falta el espíritu festivo nuevamente, asique nos enfocamos en la Plaza, somos gente del barrio, lo queremos y más que nada por eso, para devolverle el espacio festivo a la plaza Belgrano”, manifestó el “Chango”.</p>
<p>En este sentido agregó: <strong>“en mi caso para mi es todo, el espacio murguero, La Plaza Belgrano, Fantasía de Arrabal, es la familia que uno no elige que se forma y de mi parte estoy muy contento con la gente que tenemos, la gente que nos acompaña, la familia es terrible recibimos mucho apoyo de todos lados”.</strong> Por su parte, Emilia afirmó que en ese espacio son una familia, que “siempre nos estamos bancando entre todos, mucha amistad, mucho compañerismo además del sentir murguero que se mantiene vivo y se alimenta por nosotros, y es día a día”.</p>
<p>Luego finalizó: <strong>“Nosotros vamos a presentar el nuevo espectáculo y fue una terrible tarea la que nos pusimos por delante, porque terminar el espectáculo ahora en diciembre cuando todos tenemos un montón de cosas en la cabeza, todos trabajadores, estudiantes, realmente era como una prueba a pasar y estamos ensayando todas las noches.</strong> Es un ámbito de trabajo y sobre todo mucho compañerismo, y en parte la felicidad siempre está girando en torno a eso”.</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/carnavalazo/" rel="tag">Carnavalazo</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/colgados-de-la-rama/" rel="tag">Colgados de la Rama</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/la-ronda-cc/" rel="tag">La Ronda CC</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/murga-fantasia-de-arrabal/" rel="tag">Murga Fantasía de Arrabal</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/sedronar-apertura-en-el-marco-de-una-problematica-que-afecta-a-todos/" title="Click para leer" class="item-thumbnail"><img width="420" height="252" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/sedronar-2-420x252.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="SEDRONAR: “Apertura en el marco de una problemática que afecta a todos”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/sedronar-2-420x252.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/sedronar-2-150x90.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/sedronar-2.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/sedronar-apertura-en-el-marco-de-una-problematica-que-afecta-a-todos/" title="Click para leer">SEDRONAR: “Apertura en el marco de una problemática que afecta a todos”</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/secretaria-de-desarrollo-social-direccion-de-ninez-adolescencia-y-familia-dia-universal-de-la-ninez/" title="Click para leer" class="item-thumbnail"><img width="420" height="254" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/día-internacional-de-los-derechos-del-niño-420x254.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Secretaría de Desarrollo Social Dirección de Niñez Adolescencia y Familia | Día Universal de la Niñez" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/día-internacional-de-los-derechos-del-niño-420x254.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/día-internacional-de-los-derechos-del-niño-150x91.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/día-internacional-de-los-derechos-del-niño-720x435.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/día-internacional-de-los-derechos-del-niño.jpg 745w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/secretaria-de-desarrollo-social-direccion-de-ninez-adolescencia-y-familia-dia-universal-de-la-ninez/" title="Click para leer">Secretaría de Desarrollo Social Dirección de Niñez Adolescencia y Familia | Día Universal de la Niñez</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/colgados-de-la-rama-censurados-en-corso-de-benitez-criticar-no-esta-bien-visto/" title="Click para leer" class="item-thumbnail"><img width="420" height="237" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/colgados-420x237.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Colgados de la Rama: Censurados en corso de Benítez, “criticar no está bien visto”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/colgados-420x237.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/colgados-150x85.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/colgados.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/colgados-de-la-rama-censurados-en-corso-de-benitez-criticar-no-esta-bien-visto/" title="Click para leer">Colgados de la Rama: Censurados en corso de Benítez, “criticar no está bien visto”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/entrega-de-certificados-a-personal-del-centro-de-monitoreo-municipal/" rel="prev">Entrega de certificados a personal del Centro de Monitoreo Municipal</a></div>
								<div class="clear"></div>
			</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='22341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by web agency siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-cuch-extiende-hasta-el-20-de-diciembre-la-preinscripcion-a-carreras-2018/" title="Click para leer">El CUCH extiende hasta el 20 de diciembre la preinscripción a carreras 2018</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/conmemorando-el-dia-internacional-de-la-lucha-contra-el-vih-sida-se-realizaran-controles-gratuitos/" title="Click para leer">Conmemorando el Día Internacional de la lucha contra el VIH Sida se realizarán controles gratuitos</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-un-ciclista-en-un-accidente-en-la-ruta-30-en-imediaciones-de-la-rica/" title="Click para leer">Falleció un ciclista en un accidente en la Ruta 30 en imediaciones de La Rica</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/ecocinema-cine-para-todo-publico-dia-de-los-consejeros-escolares/" title="Click para leer">EcoCinema: Cine para todo público / Día de los Consejeros Escolares</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/firma-de-convenio-para-la-creacion-de-un-centro-oftalmologico-gratuito-video/" title="Click para leer">Firma de convenio para la creación de un Centro Oftalmológico gratuito [Video]</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://www.dechivilcoy.com.ar/con-la-vuelta-del-carnavalazo-este-sabado-explota-la-ronda-cc/">Con la vuelta del &#8220;Carnavalazo&#8221; este sábado explota La Ronda CC</a>
											<span class="post-date">1 diciembre, 2017</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/entrega-de-certificados-a-personal-del-centro-de-monitoreo-municipal/">Entrega de certificados a personal del Centro de Monitoreo Municipal</a>
											<span class="post-date">1 diciembre, 2017</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/acto-en-reconocimiento-a-empleados-municipales/">Acto en reconocimiento a empleados municipales</a>
											<span class="post-date">1 diciembre, 2017</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/conmemorando-el-dia-internacional-de-la-lucha-contra-el-vih-sida-se-realizaran-controles-gratuitos/">Conmemorando el Día Internacional de la lucha contra el VIH Sida se realizarán controles gratuitos</a>
											<span class="post-date">30 noviembre, 2017</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/firma-de-convenio-para-la-creacion-de-un-centro-oftalmologico-gratuito-video/">Firma de convenio para la creación de un Centro Oftalmológico gratuito [Video]</a>
											<span class="post-date">30 noviembre, 2017</span>
									</li>
					</ul>
		<div class="clear"></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/un-menor-con-frondosos-antecedentes-fue-detenido-en-la-via-publica/comment-page-1/#comment-17485">Un menor con frondosos antecedentes fue detenido en la vía pública</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/en-la-tarde-de-hoy-detienen-a-dos-personas-imputadas-del-delito-de-robo-agravado-con-arma/comment-page-1/#comment-17482">En la tarde de hoy detienen a dos personas imputadas del delito de “Robo Agravado con Arma”</a></li><li class="recentcomments"><span class="comment-author-link">Otro vecino</span> en <a href="http://www.dechivilcoy.com.ar/se-celebro-el-desfile-de-la-tradicion-y-la-fiesta-del-resero/comment-page-1/#comment-17477">Se celebró el Desfile de la Tradición y la Fiesta del Resero</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/se-celebro-el-desfile-de-la-tradicion-y-la-fiesta-del-resero/comment-page-1/#comment-17476">Se celebró el Desfile de la Tradición y la Fiesta del Resero</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/la-direccion-de-transito-comunica-cortes-de-transito-del-domingo/comment-page-1/#comment-17472">La Dirección de Tránsito comunica cortes de tránsito del domingo</a></li></ul><div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width:100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 