<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial | De Chivilcoy</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
<![endif]-->
<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial RSS de los comentarios" href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/fefd4d95a466defc30beba25fb5da317/1485463494index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/b9c688f9f60aa15278193f3298cc3bd8/1485463494index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/6e53d95400783968c5a018768d5c0694/1485463494index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/f803f14869b93459df7b4338a67cdb30/1485463494index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/6c820fbc0dad22915e06c9c37eaa47a6/1466008186index.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
color: #c03c33;
}
::-webkit-scrollbar-thumb {
background-color: #c03c33;
}
.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,
#contact-form .show-all a {
background-color: #c03c33;
}
.post-body blockquote {
border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/c434b883074a5e6cf04834f2b0255fec/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/1ea7506fb413f63a490c83769391515b/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-3734106-52', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.7.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reskate: Una renovada propuesta comercial' href='http://www.dechivilcoy.com.ar/reskate-una-renovada-propuesta-comercial/' />
<link rel='next' title='Secuestran una motocicleta robada y detienen al conductor' href='http://www.dechivilcoy.com.ar/secuestran-una-motocicleta-robada-y-detienen-al-conductor/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=12301' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fdocentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fdocentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/><meta property="og:site_name" content="De Chivilcoy" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="107351152628789" />
<meta property="og:url" content="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/" />
<meta property="og:title" content="Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial" />
<meta property="og:description" content="Luego del fracaso de las negociaciones salariales realizadas en el día lunes en comisión técnica, los gremios docentes bonaerenses dijeron no al 18% ofrecido por el Gobierno de María Eugenia Vidal. En diálogo con DECHIVILCOY, referentes de SUTEBA y FEB locales, integrantes del Frente Gremial Docente, lamentaron la postura de las autoridades provinciales, “si no&hellip;" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/pombo.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/andenucci_2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="408" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/Raúl-Bordato.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="article:published_time" content="2017-02-08T09:00:17+00:00" />
<meta property="article:modified_time" content="2017-02-08T16:53:31+00:00" />
<meta property="article:author" content="http://www.dechivilcoy.com.ar/author/dechivilcoy/" />
<meta property="article:section" content="Sociedad" />
<meta property="article:tag" content="Ultimo momento" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Comisión Técnica Salarial" />
<meta property="article:tag" content="Docentes Bonaerenses" />
<meta property="article:tag" content="salarios" />
</head>
<body class="post-template-default single single-post postid-12301 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
<header id="header">
<div class="header-line-1">
<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
<ul class="social-link-list">
<li>
<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
</li>
<li>
<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
</li>
<li>
<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
</li>
<li>
<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
</li>
<li>
<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
</li></ul>			</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-2 table">
<div class="tr">
<div class="td">
<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
</div>
<div class="td">
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-3">
<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
</div>
</header>
<div class="clear"></div>
<section id="break-section">
<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/britos-cambios-en-la-administracion-municipal-que-no-modificaran-el-norte-de-la-gestion/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/britos-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Britos: Cambios en la administración municipal que no modificarán el norte de la gestión" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/britos-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/britos-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/britos.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/britos-cambios-en-la-administracion-municipal-que-no-modificaran-el-norte-de-la-gestion/" title="Click para leer">Britos: Cambios en la administración municipal que no modificarán el norte de la gestión</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/video-en-la-plata-britos-presentara-los-proyectos-de-obras-para-chivilcoy/" title="Click para leer" class="item-thumbnail"><img width="150" height="120" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/080BF00.00_10_45_19.Imagen-fija001-150x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[VIDEO] En La Plata Britos presentará los proyectos de obras para Chivilcoy" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/080BF00.00_10_45_19.Imagen-fija001-150x120.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/080BF00.00_10_45_19.Imagen-fija001-420x336.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/080BF00.00_10_45_19.Imagen-fija001.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-en-la-plata-britos-presentara-los-proyectos-de-obras-para-chivilcoy/" title="Click para leer">[VIDEO] En La Plata Britos presentará los proyectos de obras para Chivilcoy</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>
<div class="clear"></div>
<div id="primary">
<div id="main">
<article id="post-12301" class="post-12301 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-ultimo-momento tag-chivilcoy tag-comision-tecnica-salarial tag-docentes-bonaerenses tag-salarios">
<header class="post-header">
<h1 class="post-title entry-title">Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial</h1>
<div class="meta post-meta">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/#comments" class="comment"><i class="icon"></i><span>5</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/sociedad/" rel="category tag">Sociedad</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/" class="date updated"><i class="icon"></i><span>8 febrero, 2017</span></a>							
<div class="post-apps">
<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_email">Enviar</a>
<a class="addthis_button_print">Imprimir</a>
</div>
<!-- AddThis Button END -->
</div>
</div><!-- .post-meta -->
</header><!-- .post-header -->
<div class="post-body">
<div class="post-feature-image">
<img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/pombo-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial" title="Docentes bonaerenses rechazaron el 18% ofertado por el Gobierno en Comisión Técnica Salarial" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/pombo-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/pombo-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/pombo.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
<p><strong>Luego del fracaso de las negociaciones salariales realizadas en el día lunes en comisión técnica, los gremios docentes bonaerenses dijeron no al 18% ofrecido por el Gobierno de María Eugenia Vidal.</strong></p>
<p>En diálogo con DECHIVILCOY, referentes de SUTEBA y FEB locales, integrantes del Frente Gremial Docente, lamentaron la postura de las autoridades provinciales, “si no hay inicio de clases es por voluntad política” coincidieron.</p>
<p>Guillermo Pombo -Secretario General de la FEB- señaló respecto a la oferta del 18% en 4 tramos que “estamos hablando de casi 200 pesos por trimestre”<img class="alignright size-medium wp-image-12302" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/andenucci_2-420x268.jpg" alt="" width="420" height="268" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/andenucci_2-420x268.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/andenucci_2-150x96.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/02/andenucci_2.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /> y puntualizó en relación al rechazo de la propuesta que “no se está teniendo en cuenta además el desfasaje del año anterior de un 8% aproximado, por debajo del índice inflacionario. Otro porcentaje que tampoco se tuvo en cuenta es que estábamos discutiendo que los salarios no deberían de estar por debajo del índice de pobreza”.</p>
<p>“Es una situación delicada y preocupante” agregó, “queremos y creemos que en marzo los chicos estarán en las aulas, pero es complicado, hay varias variables en las que no nos estamos poniendo de acuerdo”.</p>
<p>“Queremos recordarle al Ministro que desde agosto estuvimos golpeándole la puerta para que dialoguemos” prosiguió, “no es un arma de las organizaciones gremiales, queremos los chicos en las aulas, pero en estas condiciones si no arreglamos el salario no lo vamos a poder hacer, creemos en la buena voluntad del gobierno para que convoque a un nuevo encuentro la semana entrante y que podamos llevar una propuesta concreta y aceptable a los docentes”.</p>
<p>Por su parte, Julio Andenucci -Secretario general de SUTEBA- junto a Raúl Bordato -Secretario de Comunicación del gremio- lamentaban “la falta de respuesta satisfactoria” por parte del gobierno de la provincia de Buenos Aires, “desde agosto que estamos reclamando la convocatoria a paritarias” detalló Bordato, “venimos con una pérdida considerable del salario básico, con una inflación del 42% en el año pasado, sin tratarse la diferencia como recomposición salarial”.</p>
<p>Con respecto a la oferta del 18%, coincidieron en que “no alcanza”, puntualizando que “se está planteando que hay una inflación para este año que supera el 25%, es por eso que el Frente Gremial Docente está solicitando un 35%”.</p>
<p>“Esperamos tener la convocatoria al diálogo la semana próxima para tener el tiempo suficiente de discutir el tema” agregó Andenucci, quién enfatizó “si las clases no comienzan en marzo no es culpa de los docentes, sino de la voluntad política, del gobierno de la provincia”.</p>
<div class="clear"></div>
<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/comision-tecnica-salarial/" rel="tag">Comisión Técnica Salarial</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/docentes-bonaerenses/" rel="tag">Docentes Bonaerenses</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/salarios/" rel="tag">salarios</a></li></ul></div><div class="clear"></div>
</div><!-- .post-body -->
<div class='share-post'>
<h3 class='title'>Compartilo</h3>	
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<div class="clear"></div>	
</div>
<section id="post-footer-section">
<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/river-lo-tenia-ganado-pero-se-complico-y-sarmiento-se-lo-empato-en-el-descuento/" title="Click para leer">River lo tenía ganado, pero se complicó y Sarmiento se lo empató en el descuento</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-presento-el-protocolo-de-adicciones/" title="Click para leer">Se presentó el protocolo de adicciones</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/union-de-jovenes-por-chivilcoy-recolectara-donaciones-para-san-nicolas/" title="Click para leer">Unión de Jóvenes por Chivilcoy recolectará donaciones para San Nicolás</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
<div class="paginations item_pagination">
<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/secuestran-una-motocicleta-robada-y-detienen-al-conductor/" rel="next">Secuestran una motocicleta robada y detienen al conductor</a></div>
<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/reskate-una-renovada-propuesta-comercial/" rel="prev">Reskate: Una renovada propuesta comercial</a></div>
<div class="clear"></div>
</div>
<div id="comments" class="comments">
<ol>
<li class="comment even thread-even depth-1" id="li-comment-14909">
<div class="comments-item "  id="comment-14909">
<div class="avatar-image-container">
<span><img alt='' src='http://0.gravatar.com/avatar/c4ccddc11f7eeee89a4d0ba4a2fcfbee?s=45&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c4ccddc11f7eeee89a4d0ba4a2fcfbee?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">Gerardo</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comment-14909" rel="nofollow" title="Permalink"> 8 febrero, 2017, 09:29</a>
</span>
</div>
<div class="comment-content">
<p>porque no cuentan como curran con los viaticos!!!!! quien no lo sabe&#8230;..<br />
SUTEBA usa el gremio para militar el zurdaje, lo usa como unidad basica, estos son los que repudian 7 años de capitalismo en argentina y aplauden 50 años de disctadura en cuba dejando a su pueblo inmerso en la miseria y pobreza extrema.<br />
Estos zurdos son los que defienden a milagros sala y bonafini y demas caterva de chorros y corruptos. Enarbolan la bandera del asesino del che y pregonan la revolucion&#8230;&#8230;.QUE REVOLUCION?????? hoy flamea en cuba la bandera de EEUU, ya se instalo el sheraton, el marriot, tiene IBM, NETFLIX, APPLE!!!!!!<br />
Ya llego el primer vuelo comercial desde EEUU, que ironia, justo el dia que murio el tirano castro, el socialsita millonario con isla privada yate y vida americana!!! mientras estos zurdos lo aplauden!!!!!!<br />
ESO SI SI VEMOS LOS RESULTADOS EN EDUCACION EN NUESTRO PAIS ES DEPLORABLE, venimos años tras año para atras gracias a gremios como suteba que nivelan para abajo como con todo.  Apoyan el plan FINES para precarizar titulos y aumentar la estadistica, tenemos la desercion mas alta del mundo y nadie sabe nada<br />
GRACIAS SUTEBA!!!!!!!!!!!!!!!!!!! los privados contentos con uds.</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/?replytocom=14909#respond' onclick='return addComment.moveForm( "comment-14909", "14909", "respond", "12301" )' aria-label='Responder a Gerardo'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14910">
<div class="comments-item "  id="comment-14910">
<div class="avatar-image-container">
<span><img alt='' src='http://0.gravatar.com/avatar/c2fe6d16180adf5cb218fe68e38e59f7?s=45&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c2fe6d16180adf5cb218fe68e38e59f7?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">es suteba carmen</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comment-14910" rel="nofollow" title="Permalink"> 8 febrero, 2017, 10:27</a>
</span>
</div>
<div class="comment-content">
<p>Escuela pública: 1 alumno nuevo, 1 docente más<br />
El aumento de la inversión pública en educación no se tradujo en mejores resultados. Esto denota enormes deficiencias en la planificación y la gestión de la educación. Mientras que un número creciente de familias opta por las escuelas privadas, en las escuelas públicas se siguen contratando docentes sin sentido estratégico. Más prioritario que aumentar los recursos es replantear las formas con las que se están administrando. Para ello es imprescindible establecer reglas que premien el compromiso de los docentes con la formación de los alumnos.<br />
las evaluaciones señalan que los alumnos aprenden menos. En la última evaluación PISA (referida al año 2012), el país se ubicó por debajo de Chile, Uruguay y Brasil en lengua y matemática, y a similar nivel que Colombia, cuando en el año 2000 la Argentina tenía el liderazgo en la región. En este sentido, es visible el contraste entre estos mediocres resultados y el aumento en la inversión pública en educación.<br />
Recientemente el Ministerio de Educación, a través de su Anuario Estadístico, actualizó la información sobre matricula y cargos docentes en el nivel inicial, primario y secundario. Según esta fuente, entre los años 2006 y 2013, que son los que transcurren bajo la Ley de Financiamiento Educativo, se observa que:</p>
<p>&gt; La matricula total aumentó en 470 mil estudiantes y los cargos docentes en 132 mil.<br />
&gt; En las escuelas privadas, la matrícula aumentó en 356 mil estudiantes (76% del total del aumento) y los cargos docentes en 39 mil (30% del incremento total).<br />
&gt; En las escuelas estatales la matrícula aumentó en 114 mil estudiantes (24% del aumento) mientras que se crearon 93 mil cargos docentes (70% del aumento).<br />
Estos datos muestran dos fenómenos muy importantes.<br />
&gt; Por un lado, que sólo 1 de cada 4 nuevos alumnos en la educación básica optó por una escuela estatal. En sentido contrario, fue en las escuelas estatales donde se contrató la mayor cantidad de nuevos docentes.<br />
&gt; De esta forma, en las escuelas públicas se creó casi 1 nuevo cargo docente por cada nuevo alumno.<br />
La Ley de Financiamiento Educativo derivó en un derroche donde el exceso de personal es sólo uno de muchos ejemplos. El problema es que se partió de un error de diagnóstico al considerar que el único problema en educación era la insuficiente inversión. Esto derivó en un aumento indiscriminado en el gasto público sin planificación ni replanteo de la gestión.<br />
Según los datos del propio Ministerio de Educación, en el año 2006 el sistema público contaba con 18 alumnos por cargo docente, llegando al año 2013 a 14 alumnos por cargo docente<br />
La multiplicación de los cargos docentes junto a la emigración de las familias de las escuelas estatales alertan sobre el grave deterioro de la escuela pública.<br />
muchas de estas familias están enviando sus hijos a las escuelas privadas con nostalgia y resignación ante la degradación a la que han sido sometidas las escuelas estatales. El agravante es que el deterioro se da en un contexto en el que nunca se habían pagado tantos impuestos como ahora y, por lo tanto, es cuando más se legitima exigir al Estado servicios de calidad.<br />
El problema de fondo es que los reclamos de los gremios docentes no dejan espacio para la consideración del derecho al aprendizaje de los alumnos. Prueba de ello es que en la agenda educativa no hay otro tema que no sea el aumento de los sueldos docentes. Mientras tanto prevalece la mediocridad y el ausentismo. Bajo estas reglas se castiga a los docentes que se comprometen con la instrucción.</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/?replytocom=14910#respond' onclick='return addComment.moveForm( "comment-14910", "14910", "respond", "12301" )' aria-label='Responder a es suteba carmen'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-14911">
<div class="comments-item "  id="comment-14911">
<div class="avatar-image-container">
<span><img alt='' src='http://2.gravatar.com/avatar/efbd32a393b268f424bb85e65868a2bc?s=45&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/efbd32a393b268f424bb85e65868a2bc?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">economista</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comment-14911" rel="nofollow" title="Permalink"> 8 febrero, 2017, 10:47</a>
</span>
</div>
<div class="comment-content">
<p>El gasto educativo apesta: 2 docentes por cada 3 nuevos alumnos Los ciudadanos pagan niveles récord de impuestos para sostener el gran crecimiento en la inversión pública en educación. Pero este esfuerzo está siendo derrochado debido a una gestión educativa de muy baja calidad, tal como advierte el Instituto para el Desarrollo Social Argentino. La inversión pública en educación creció en los últimos años de manera muy importante ( NO SE PARA QUE SI CADA DIA HAY MAS NEGROS CABEZAS E IGNORANTES JAJAJAJA)= En este marco resulta pertinente analizar la información oficial sobre matrícula y cargos docentes que recientemente el Ministerio de Educación de la Nación actualizó. Tomando a las escuelas de gestión estatal entre los años 2004 y 2011 se observa que: • La matrícula del nivel inicial, primaria y secundaria de todo el país se incrementó en apenas 98 mil alumnos, es decir, aumentó sólo un 1,4% en 7 años. • La cantidad de cargos docentes, en cambio, creció un 16,7% como consecuencia de la creación de 67 mil nuevos cargos en los 7 años.</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/?replytocom=14911#respond' onclick='return addComment.moveForm( "comment-14911", "14911", "respond", "12301" )' aria-label='Responder a economista'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-14912">
<div class="comments-item "  id="comment-14912">
<div class="avatar-image-container">
<span><img alt='' src='http://0.gravatar.com/avatar/0cef56fa9f40f5a1b35879e72900b043?s=45&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0cef56fa9f40f5a1b35879e72900b043?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">profe matematicas</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comment-14912" rel="nofollow" title="Permalink"> 8 febrero, 2017, 10:58</a>
</span>
</div>
<div class="comment-content">
<p>quieren aumentos? A RESULTADO!!!!!!!!!!!!!!!!! destruyeron la educacion publica!!!<br />
REVALIDACION DE TITULOS Y EXAMENES!!!  PREMIOS Y CASTIGOS<br />
SUTEBA HIZO DE LAS LICENCIAS UN DESASTRE!!!!!!!!!!!!! complices!!!!!!<br />
en la secundaria: uno de cada tres se recibe con un título exprés<br />
Según cifras del gobierno nacional, 100 mil jóvenes terminan cada año el nivel medio en todo el país con el Plan Fines<br />
Exige cursar sólo dos veces por semana y los docentes no siempre son profesores.<br />
El Fines “ crea una estructura paraestatal devaluada ” (y lo hace con recursos del Estado: ya se invirtieron más de 385 millones de pesos), mientras “destruye el sistema formal existente, que ya generaba alternativas para esta población: las escuelas de adultos o CENS. No es lo mismo cursar en una escuela que en una unidad básica. ¿Qué validez nacional puede tener un título si la currícula depende de cada casa compañera?”.<br />
no se toman exámenes sino trabajos prácticos grupales. “El profesor está más o menos forzado a aprobar a todos los alumnos con tal que asistan o avisen que tienen un problema”<br />
Una vía que facilita el acceso al diploma y precariza el emple , despues salen a hablar en los actos que aumento la gente que se recibe, no sirven para hacer la O con un vaso, asi esta el pais sin profesionalismo en ningun rubro.</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/?replytocom=14912#respond' onclick='return addComment.moveForm( "comment-14912", "14912", "respond", "12301" )' aria-label='Responder a profe matematicas'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-14915">
<div class="comments-item "  id="comment-14915">
<div class="avatar-image-container">
<span><img alt='' src='http://1.gravatar.com/avatar/4d2f36038ff154661864b2e1c40bfdc9?s=45&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4d2f36038ff154661864b2e1c40bfdc9?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">clara</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#comment-14915" rel="nofollow" title="Permalink"> 8 febrero, 2017, 16:20</a>
</span>
</div>
<div class="comment-content">
<p>este es el modelo que definde suteba y su caterva de pseudozurdos<br />
Una estudiante denunció ante Nicolás Maduro que sus compañeros se desmayan de hambre<br />
La joven pidió ayuda para su escuela durante la transmisión del programa &#8220;Los Domingos con Maduro&#8221;<br />
y por supuesto cuba&#8230;..que estan barbaros&#8230;..PERO NINGUNO SE VA A VIVIR ALLA PORQUE NO VAN A PODER COMER EL ASADO QUE TANTO LES GUSTA NI TOMAR<br />
doble relato asi estan</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/?replytocom=14915#respond' onclick='return addComment.moveForm( "comment-14915", "14915", "respond", "12301" )' aria-label='Responder a clara'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/docentes-bonaerenses-rechazaron-el-18-ofertado-por-el-gobierno-en-comision-tecnica-salarial/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='12301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article><!-- #post -->
</div>
<div id="side">
<section id="right-side-top" class="section">
<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":false,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>
<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >realizzazione by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>
<section id="right-side-bottom" class="section">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="mailto:danielmichu@hotmail.com"_blank"><img src="/wp-content/imagenes/foto.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Chivilcoy-Saludable-732915253494997/?fref=ts" target="_blank"><img src="/wp-content/uploads/2016/03/chivilcoy_saludable.jpg" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-policia-local-chivilcoy-trabajo-de-proximidad-en-el-barrio-blanco/" title="Click para leer">[VIDEO] Policía Local Chivilcoy: Trabajo de proximidad en el Barrio Blanco</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/ingreso-al-hospital-una-persona-con-quemaduras-en-su-cuerpo/" title="Click para leer">Ingresó al Hospital una persona con quemaduras en su cuerpo</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/secuestran-13-kilos-de-marihuana-en-un-operativo-conjunto-de-fuerzas-de-seguridad/" title="Click para leer">Secuestran 13 kilos de marihuana en un operativo conjunto de fuerzas de seguridad</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/un-herido-por-un-disparo-de-escopeta-en-la-via-publica/" title="Click para leer">Un herido por un disparo de escopeta en la vía pública</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/intenso-operativo-de-la-direccion-de-transito/" title="Click para leer">Intenso operativo de la Dirección de Tránsito</a></h3><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span class="active">ENCUESTA</span></h2>			<div class="textwidget"></div>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-10697 tribe-clearfix tribe-events-category-literatura tribe-events-category-poesias tribe-events-venue-111 tribe-events-organizer-10705">
<!-- Event Title -->
<h4 class="tribe-event-title">
<a href="http://www.dechivilcoy.com.ar/event/editorial-municipal-chivilcoy-concurso-201617-poesia/" rel="bookmark">Editorial Municipal Chivilcoy | Concurso 2016/17 | Poesía</a>
</h4>
<!-- Event Time -->
<div class="tribe-event-duration">
<span class="tribe-event-date-start">marzo 1 | 08:00</span> - <span class="tribe-event-time">13:00</span>				</div>
</li>
</ol><!-- .tribe-list-widget -->
<p class="tribe-events-widget-link">
<a href="http://www.dechivilcoy.com.ar/event/" rel="bookmark">Ver Todo Eventos</a>
</p>
<div class="clear"></div></aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Editorial Municipal Chivilcoy | Concurso 2016/17 | Poes\u00eda","description":"&lt;p&gt;Editorial Municipal Chivilcoy | Concurso 2016/2017 | G\u00e9nero: Poes\u00eda Si sos mayor de 15 a\u00f1os, ten\u00e9s tiempo para enviarnos tu propuesta hasta el 1 de marzo. El Jurado estar\u00e1 conformado por Gabriela Cabez\u00f3n C\u00e1mara, Ariel Schettini y Daniel Casas Sallicone. * Las bases y condiciones se pueden retirar en Bol\u00edvar 319. &nbsp;&lt;/p&gt;\\n","image":"http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/concurso_editorial-tapa.jpg","url":"http://www.dechivilcoy.com.ar/event/editorial-municipal-chivilcoy-concurso-201617-poesia/","startDate":"2017-03-01 11:00:00","endDate":"2017-03-01 16:00:00","location":{"@type":"Place","name":"Museo de Artes Pl\u00e1sticas Pompeo Boggio","description":"","url":"http://www.dechivilcoy.com.ar/lugar/museo-de-artes-plasticas-pompeo-boggio/","address":{"streetAddress":"Bolivar 319","addressLocality":"Chivilcoy","addressRegion":"Buenos Aires","postalCode":"6620","addressCountry":"Argentina"},"telephone":"(02346) 439000","sameAs":"https://www.facebook.com/Museo-de-Artes-Pl%C3%A1sticas-Pompeo-Boggio-352512921562545"},"organizer":{"@type":"Person","name":"Editorial Municipal Chivilcoy","description":"","url":"http://www.dechivilcoy.com.ar/organizador/editorial-municipal-chivilcoy-3/","telephone":"","email":"","sameAs":""}}]
</script><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
<div class="clear"></div></aside>	</section>
</div>	
<div class="clear"></div>
</div>			

<section id="bottom-ads">
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
<div class="clear"></div></aside>	</section>
<div class="clear"></div>
<footer id="footer">
<section id="footer-section">
<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />
Desde siempre, un espacio de información con espacio para todas las ideas.
</div>
<div class="clear"></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Temas</h3><div class="tagcloud"><a href='http://www.dechivilcoy.com.ar/category/cultura/' class='tag-link-6 tag-link-position-1' title='156 temas' style='font-size: 17.74358974359pt;'>Cultura</a>
<a href='http://www.dechivilcoy.com.ar/category/deportes/' class='tag-link-5 tag-link-position-2' title='171 temas' style='font-size: 17.948717948718pt;'>Deportes</a>
<a href='http://www.dechivilcoy.com.ar/category/locales/' class='tag-link-2 tag-link-position-3' title='1.059 temas' style='font-size: 22pt;'>Locales</a>
<a href='http://www.dechivilcoy.com.ar/category/nacionales/' class='tag-link-3 tag-link-position-4' title='309 temas' style='font-size: 19.230769230769pt;'>Nacionales</a>
<a href='http://www.dechivilcoy.com.ar/category/opinion/' class='tag-link-24 tag-link-position-5' title='43 temas' style='font-size: 14.871794871795pt;'>Opinión</a>
<a href='http://www.dechivilcoy.com.ar/category/policiales/' class='tag-link-18 tag-link-position-6' title='451 temas' style='font-size: 20.102564102564pt;'>Policiales</a>
<a href='http://www.dechivilcoy.com.ar/category/politica/' class='tag-link-1692 tag-link-position-7' title='153 temas' style='font-size: 17.692307692308pt;'>Política</a>
<a href='http://www.dechivilcoy.com.ar/category/salud-publica/' class='tag-link-2224 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>salud pública</a>
<a href='http://www.dechivilcoy.com.ar/category/sin-categoria/' class='tag-link-1 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>Sin categoría</a>
<a href='http://www.dechivilcoy.com.ar/category/sociedad/' class='tag-link-4 tag-link-position-10' title='637 temas' style='font-size: 20.820512820513pt;'>Sociedad</a>
<a href='http://www.dechivilcoy.com.ar/category/ultimo-momento/' class='tag-link-17 tag-link-position-11' title='12 temas' style='font-size: 12.153846153846pt;'>Ultimo momento</a></div>
<div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
<div class="clear"></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div><div class="clear"></div></aside>				<div class="clear"></div>
</section>
<div id="copyright">
&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
</div>
</footer>
</div>
<a class='scrollup' href='#'>Scroll</a>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/ea36dada51734e8de88a83cf60fc2095/1466008186index.css' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/29f75295291522fc5deae10a60cec87c/1472743695index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"107351152628789"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</style><div id="fb-root"></div></body>
</html><!-- WP Fastest Cache file was created in 1.210865020752 seconds, on 09-02-17 7:55:48 --><!-- need to refresh to see cached version -->