
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"j F, Y","date_no_year":"F j","datepicker_format":"Y-m-d","datepicker_format_index":"0","days":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"daysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Jan","Feb","Mar","Apr","mayo","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"This event is from %%starttime%% to %%endtime%% on %%startdatewithyear%%.\",\"This event is at %%starttime%% on %%startdatewithyear%%.\",\"This event is all day on %%startdatewithyear%%.\",\"This event starts at %%starttime%% on %%startdatenoyear%% and ends at %%endtime%% on %%enddatewithyear%%\",\"This event starts at %%starttime%% on %%startdatenoyear%% and ends on %%enddatewithyear%%\",\"This event is all day starting on %%startdatenoyear%% and ending on %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"http:\/\/www.dechivilcoy.com.ar\/event\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dechivilcoy.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.7#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“El funcionamiento del Concejo cambió para mal, intentan bloquear el debate político, pero no los vamos a dejar”' href='http://www.dechivilcoy.com.ar/el-funcionamiento-del-concejo-cambio-para-mal-intentan-bloquear-el-debate-politico-pero-no-los-vamos-a-dejar/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=31300' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/></head>

<body class="post-template-default single single-post postid-31300 single-format-standard tribe-no-js">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/nueva-oficina-en-c-a-b-a/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26629"><a href="http://www.dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/" title="Click para leer" class="item-thumbnail"><img width="150" height="150" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-150x150.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-420x420.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO.jpg 647w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/" title="Click para leer">El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-funcionamiento-del-concejo-cambio-para-mal-intentan-bloquear-el-debate-politico-pero-no-los-vamos-a-dejar/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/poggio-alonso-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="“El funcionamiento del Concejo cambió para mal, intentan bloquear el debate político, pero no los vamos a dejar”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/poggio-alonso-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/poggio-alonso-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/poggio-alonso.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-funcionamiento-del-concejo-cambio-para-mal-intentan-bloquear-el-debate-politico-pero-no-los-vamos-a-dejar/" title="Click para leer">“El funcionamiento del Concejo cambió para mal, intentan bloquear el debate político, pero no los vamos a dejar”</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/comunicado-el-gobierno-de-vidal-incumple-con-la-conciliacion-obligatoria/" title="Click para leer" class="item-thumbnail"><img width="150" height="112" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/FUDB-logo-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[COMUNICADO] El gobierno de Vidal incumple con la Conciliación Obligatoria" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/FUDB-logo-150x112.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/FUDB-logo-420x314.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/FUDB-logo.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/comunicado-el-gobierno-de-vidal-incumple-con-la-conciliacion-obligatoria/" title="Click para leer">[COMUNICADO] El gobierno de Vidal incumple con la Conciliación Obligatoria</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/este-sabado-en-el-pj-charla-abierta-sobre-consejo-escolar-y-educacion-publica/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/leticia-berdugo-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[ESTE SÁBADO EN EL PJ] Charla abierta sobre “Consejo Escolar y Educación Pública”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/leticia-berdugo-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/leticia-berdugo-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/leticia-berdugo.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/este-sabado-en-el-pj-charla-abierta-sobre-consejo-escolar-y-educacion-publica/" title="Click para leer">[ESTE SÁBADO EN EL PJ] Charla abierta sobre “Consejo Escolar y Educación Pública”</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-licitaron-las-obras-del-plan-de-infraestructura-municipal/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/conferencia-despacho-consejo-escolar-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Se licitaron las obras del Plan de Infraestructura Municipal" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/conferencia-despacho-consejo-escolar-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/conferencia-despacho-consejo-escolar-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/conferencia-despacho-consejo-escolar.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-licitaron-las-obras-del-plan-de-infraestructura-municipal/" title="Click para leer">Se licitaron las obras del Plan de Infraestructura Municipal</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-31300" class="post-31300 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-ultimo-momento tag-chivilcoy tag-frente-de-unidad-docente-bonaerense tag-moreno tag-paro-provincial tag-tragedia">
					
					<header class="post-header">
						<h1 class="post-title entry-title">El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="http://www.dechivilcoy.com.ar/category/informacion-general/" rel="category tag">Información General</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/" class="date updated"><i class="icon"></i><span>2 agosto, 2018</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="420" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-420x420.jpg" class="attachment-medium size-medium wp-post-image" alt="El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno" title="El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-420x420.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO-150x150.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/08/EN-REPUDIO-A-LA-DESIDIA-DEL-GOBIERNO-3-DE-AGOSTO-EL-FUDB-CONVOCA-A-PARO.jpg 647w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><span style="background-color: #ffff99;"><strong>El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana. El comunicado expresa lo siguiente:</strong></span></p>
<p><em>En repudio a la desidia del Gobierno: 3 de agosto el FUDB convoca a un paro. El límite es la muerte: la desidia de Vidal se cobró dos vidas.</em></p>
<p><em>02/08/2018</em></p>
<p><em>Hoy la Escuela Pública está de luto.</em></p>
<p><em>El cruel abandono en que el Gobierno Provincial ha decidido dejar a las Escuelas Bonaerenses llegó a su límite más trágico: la muerte de dos Trabajadores de la Educación.</em></p>
<p><em>La desidia e ineficacia de funcionarios inescrupulosos que tienen en sus manos una de las más altas responsabilidades del Estado que es garantizar el acceso a la Educación en condiciones dignas, hoy viola un Derecho Humano: el Derecho a la VIDA.</em></p>
<p><em>Reiteradamente, hemos desde el FUDB denunciado la situación de abandono en que están nuestras Escuelas, hoy ese reclamo se transforma en un grito de dolor de toda una comunidad.</em></p>
<p><em>Por todo lo expuesto, hacemos absoluta responsable a la Gobernadora Vidal y a todo su equipo de funcionarios de esto que no es una tragedia, sino que es producto del abandono y es la desidia a la que someten a la Escuela Pública.</em></p>
<p><em>Acompañamos fuertemente a las familias de Sandra y Rubén y a toda la comunidad educativa de la Escuela Nro. 49 de Moreno.</em></p>
<p><em>Este es el límite, no vamos a permitir que la desidia se siga cobrando vidas, y convocamos hoy, jornada de dolor y denuncia, con actividades en todas las Escuelas culminando con marchas de silencio en todos los distritos.</em></p>
<p><em><span style="background-color: #ffff99;">Mañana, 3 de agosto, convocamos a realizar un paro provincial de actividades. En Chivilcoy se realizará una movilización a las 10 horas.</span><br />
</em></p>
<p><strong><em>FRENTE DE UNIDAD DOCENTE BONAERENSE</em></strong></p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-comments" data-href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/" data-width="720" data-numposts="5"></div>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/frente-de-unidad-docente-bonaerense/" rel="tag">Frente de Unidad Docente Bonaerense</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/moreno/" rel="tag">Moreno</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/paro-provincial/" rel="tag">paro provincial</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/tragedia/" rel="tag">tragedia</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/sigamos-luchando-para-que-no-haya-ni-una-menos/" title="Click para leer" class="item-thumbnail"><img width="420" height="168" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/06/Secretaría-de-Desarrollo-Social-de-Chivilcoy-420x168.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Sigamos luchando para que no haya “Ni Una Menos”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/06/Secretaría-de-Desarrollo-Social-de-Chivilcoy-420x168.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/06/Secretaría-de-Desarrollo-Social-de-Chivilcoy-150x60.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/06/Secretaría-de-Desarrollo-Social-de-Chivilcoy.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/sigamos-luchando-para-que-no-haya-ni-una-menos/" title="Click para leer">Sigamos luchando para que no haya “Ni Una Menos”</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/interceptan-esta-madrugada-a-un-conductor-alcoholizado/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/Interceptan-esta-madrugada-a-un-conductor-alcoholizado-1-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Interceptan esta madrugada a un conductor alcoholizado" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/Interceptan-esta-madrugada-a-un-conductor-alcoholizado-1-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/Interceptan-esta-madrugada-a-un-conductor-alcoholizado-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/Interceptan-esta-madrugada-a-un-conductor-alcoholizado-1.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/interceptan-esta-madrugada-a-un-conductor-alcoholizado/" title="Click para leer">Interceptan esta madrugada a un conductor alcoholizado</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-cgt-confirmo-que-convocara-a-un-paro-nacional-por-24-horas/" title="Click para leer" class="item-thumbnail"><img width="420" height="229" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/09/juan-carlos-schmid-420x229.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="La CGT confirmó que convocará a un paro nacional por 24 horas" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/09/juan-carlos-schmid-420x229.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/09/juan-carlos-schmid-150x82.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/09/juan-carlos-schmid.jpg 642w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-cgt-confirmo-que-convocara-a-un-paro-nacional-por-24-horas/" title="Click para leer">La CGT confirmó que convocará a un paro nacional por 24 horas</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/el-funcionamiento-del-concejo-cambio-para-mal-intentan-bloquear-el-debate-politico-pero-no-los-vamos-a-dejar/" rel="prev">“El funcionamiento del Concejo cambió para mal, intentan bloquear el debate político, pero no los vamos a dejar”</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by agenzia siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-22" class="widget widget_text"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2F&#038;tabs&#038;width=300&#038;height=252&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		<div class="clear"></div></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/muni.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title"><span class="active">Asociación Bancaria</span></h2>			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-20" class="widget widget_text"><h2 class="widget-title"><span class="active">Fotogalería 22</span></h2>			<div class="textwidget"><p><a href="https://www.facebook.com/Fotogaleria22" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/06/FOTOGALERIA22.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span class="active">Me gusta Chivilcoy</span></h2>			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="text-19" class="widget widget_text"><h2 class="widget-title"><span class="active">Espacio de publicidad</span></h2>			<div class="textwidget"><p><a href="http://www.dechivilcoy.com.ar/contacto" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/06/aviso-2018.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/un-chivilcoyano-involucrado-en-doble-accidente-en-la-ruta-5-a-la-altura-de-suipacha/" title="Click para leer">Un chivilcoyano involucrado en doble accidente en la Ruta 5 a la altura de Suipacha</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-un-operario-en-un-tragico-accidente-en-los-silos-de-la-firma-andreoli-s-a/" title="Click para leer">Falleció un operario en un trágico accidente en los silos de la firma ANDREOLI S.A.</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-stolbizer-no-es-cierto-que-no-hay-plata-hay-que-cambiar-las-prioridades/" title="Click para leer">[Video] Stolbizer: “No es cierto que no hay plata, hay que cambiar las prioridades”</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/detienen-a-un-hombre-imputado-del-delito-de-amenazas-calificadas-e-infraccion-a-la-ley-de-drogas/" title="Click para leer">Detienen a un hombre imputado del delito de Amenazas Calificadas e Infracción a la Ley de Drogas</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-anuncio-un-beneficioso-plan-de-pagos-para-vecinos-que-adeudan-impuestos-municipales/" title="Click para leer">Se anunció un beneficioso plan de pagos para vecinos que adeudan impuestos municipales</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://www.dechivilcoy.com.ar/el-frente-de-unidad-docente-bonaerense-convoca-a-un-paro-provincial-para-manana-por-la-tragedia-de-moreno/">El Frente de Unidad Docente Bonaerense convoca a un paro provincial para mañana por la tragedia de Moreno</a>
											<span class="post-date">2 agosto, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/el-funcionamiento-del-concejo-cambio-para-mal-intentan-bloquear-el-debate-politico-pero-no-los-vamos-a-dejar/">“El funcionamiento del Concejo cambió para mal, intentan bloquear el debate político, pero no los vamos a dejar”</a>
											<span class="post-date">2 agosto, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/comunicado-el-gobierno-de-vidal-incumple-con-la-conciliacion-obligatoria/">[COMUNICADO] El gobierno de Vidal incumple con la Conciliación Obligatoria</a>
											<span class="post-date">1 agosto, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/este-sabado-en-el-pj-charla-abierta-sobre-consejo-escolar-y-educacion-publica/">[ESTE SÁBADO EN EL PJ] Charla abierta sobre “Consejo Escolar y Educación Pública”</a>
											<span class="post-date">1 agosto, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/se-licitaron-las-obras-del-plan-de-infraestructura-municipal/">Se licitaron las obras del Plan de Infraestructura Municipal</a>
											<span class="post-date">1 agosto, 2018</span>
									</li>
					</ul>
		<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Twitter</span></h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="300" data-height="700" data-theme="light" href="https://twitter.com/DeChivilcoy?ref_src=twsrc%5Etfw">Tweets by DeChivilcoy</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width:100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2F&amp;tabs&amp;width=300&amp;height=252&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2018  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"ec0d479aff","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"31300"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 