<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari | De Chivilcoy</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
<![endif]-->
<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari RSS de los comentarios" href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/1bb502dc88b8371d298d14b98ee1f224/1489024138index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/72e0c0c86606861cb39504bda166895c/1489024138index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/ebbe50ce59a7f302109da71cdcbb327a/1489024138index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/5dff67db510dc9b2bbe24d6475ce2f56/1489024138index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/6c820fbc0dad22915e06c9c37eaa47a6/1466008186index.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
color: #c03c33;
}
::-webkit-scrollbar-thumb {
background-color: #c03c33;
}
.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,
#contact-form .show-all a {
background-color: #c03c33;
}
.post-body blockquote {
border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/c434b883074a5e6cf04834f2b0255fec/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/1ea7506fb413f63a490c83769391515b/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-3734106-52', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.7.3#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Referentes de Cambiemos Chivilcoy se sumaron al timbreo nacional' href='http://www.dechivilcoy.com.ar/referentes-de-cambiemos-chivilcoy-se-sumaron-al-timbreo-nacional/' />
<link rel='next' title='Ramón Biaus festejó su 108° aniversario' href='http://www.dechivilcoy.com.ar/ramon-biaus-festejo-su-108-aniversario/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=13766' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/><meta property="og:site_name" content="De Chivilcoy" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="107351152628789" />
<meta property="og:url" content="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/" />
<meta property="og:title" content="El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari" />
<meta property="og:description" content="Relacionado a Instrucción Penal Preparatoria calificada “Averiguación de Paradero”, en la que resulta denunciante Lía María Blanco y causante RODRIGO ANTONIO ARIEL JOB, con intervención de la UFI Nº 2 del Departamento Judicial de Mercedes, que fuera iniciada con fecha 15/03/2017, en el día de la fecha (por ayer) y tras haber realizado tareas investigativas&hellip;" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1.jpg" />
<meta property="og:image:width" content="265" />
<meta property="og:image:height" content="323" />
<meta property="article:published_time" content="2017-03-20T11:24:10+00:00" />
<meta property="article:modified_time" content="2017-03-20T11:24:10+00:00" />
<meta property="article:author" content="http://www.dechivilcoy.com.ar/author/dechivilcoy/" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Policiales" />
<meta property="article:tag" content="Ultimo momento" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Indio Solari" />
<meta property="article:tag" content="Rodrigo Job" />
</head>
<body class="post-template-default single single-post postid-13766 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
<header id="header">
<div class="header-line-1">
<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
<ul class="social-link-list">
<li>
<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
</li>
<li>
<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
</li>
<li>
<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
</li>
<li>
<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
</li>
<li>
<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
</li></ul>			</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-2 table">
<div class="tr">
<div class="td">
<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
</div>
<div class="td">
<section id="header-ads">
<aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.buseschivilcoy.com.ar/encomiendas/" target="_blank"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></div>
<div class="clear"></div></aside>						</section>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-3">
<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-13086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13086"><a href="http://www.dechivilcoy.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
</div>
</header>
<div class="clear"></div>
<section id="break-section">
<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/que-hacemos-en-cultura-por-adrian-vila-secretario-de-cultura-y-educacion/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/ADRIÁN-VILA-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="¿Qué hacemos en Cultura?, Por Adrián Vila, secretario de Cultura y Educación" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/ADRIÁN-VILA-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/ADRIÁN-VILA-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/ADRIÁN-VILA.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/que-hacemos-en-cultura-por-adrian-vila-secretario-de-cultura-y-educacion/" title="Click para leer">¿Qué hacemos en Cultura?, Por Adrián Vila, secretario de Cultura y Educación</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/kuki-errante-la-presentacion-de-musica-popular-argentina-una-gran-fiesta/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/KUKI-ERRANTE-ANA-CERELLI-011-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Kuki Errante: La presentación de “Música Popular Argentina” una gran fiesta" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/KUKI-ERRANTE-ANA-CERELLI-011-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/KUKI-ERRANTE-ANA-CERELLI-011-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/KUKI-ERRANTE-ANA-CERELLI-011.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/kuki-errante-la-presentacion-de-musica-popular-argentina-una-gran-fiesta/" title="Click para leer">Kuki Errante: La presentación de “Música Popular Argentina” una gran fiesta</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/ramon-biaus-festejo-su-108-aniversario/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Ramón-Biaus-festejó-su-108°-aniversario-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Ramón Biaus festejó su 108° aniversario" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Ramón-Biaus-festejó-su-108°-aniversario-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Ramón-Biaus-festejó-su-108°-aniversario-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Ramón-Biaus-festejó-su-108°-aniversario.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/ramon-biaus-festejo-su-108-aniversario/" title="Click para leer">Ramón Biaus festejó su 108° aniversario</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/" title="Click para leer" class="item-thumbnail"><img width="123" height="150" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1-123x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1-123x150.jpg 123w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1.jpg 265w" sizes="(max-width: 123px) 100vw, 123px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/" title="Click para leer">El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/referentes-de-cambiemos-chivilcoy-se-sumaron-al-timbreo-nacional/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Referentes-de-Cambiemos-Chivilcoy-se-sumaron-al-timbreo-nacional-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Referentes de Cambiemos Chivilcoy se sumaron al timbreo nacional" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Referentes-de-Cambiemos-Chivilcoy-se-sumaron-al-timbreo-nacional-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Referentes-de-Cambiemos-Chivilcoy-se-sumaron-al-timbreo-nacional-1-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/Referentes-de-Cambiemos-Chivilcoy-se-sumaron-al-timbreo-nacional-1.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/referentes-de-cambiemos-chivilcoy-se-sumaron-al-timbreo-nacional/" title="Click para leer">Referentes de Cambiemos Chivilcoy se sumaron al timbreo nacional</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>
<div class="clear"></div>
<div id="primary">
<div id="main">
<article id="post-13766" class="post-13766 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-policiales category-ultimo-momento tag-chivilcoy tag-indio-solari tag-rodrigo-job">
<header class="post-header">
<h1 class="post-title entry-title">El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari</h1>
<div class="meta post-meta">
<a href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/#comments" class="comment"><i class="icon"></i><span>1</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/policiales/" rel="category tag">Policiales</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/" class="date updated"><i class="icon"></i><span>20 Marzo, 2017</span></a>							
<div class="post-apps">
<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_email">Enviar</a>
<a class="addthis_button_print">Imprimir</a>
</div>
<!-- AddThis Button END -->
</div>
</div><!-- .post-meta -->
</header><!-- .post-header -->
<div class="post-body">
<div class="post-feature-image">
<img width="265" height="323" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1.jpg" class="attachment-medium size-medium wp-post-image" alt="El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari" title="El “intensamente buscado” Rodrigo Job nunca fue al recital del Indio Solari" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1.jpg 265w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/rodrigo-job-1-1-123x150.jpg 123w" sizes="(max-width: 265px) 100vw, 265px" />							</div>
<p><strong>Relacionado a Instrucción Penal Preparatoria calificada “Averiguación de Paradero”,</strong> en la que resulta <strong>denunciante Lía María Blanco y causante RODRIGO ANTONIO ARIEL JOB,</strong> con intervención de la UFI Nº 2 del Departamento Judicial de Mercedes, que fuera iniciada con fecha 15/03/2017, en el día de la fecha (por ayer) y tras haber realizado tareas investigativas triangulando información necesaria entre Policía de Chivilcoy, DDI Mercedes, Policía de Olavarría y personal de la Policía de Córdoba, <strong>se estableció que JOB, se encuentra en la localidad de VILLA MARÍA, CÓRDOBA, en buen estado de salud; habiendo manifestado que NUNCA concurrió al recital del Indio Solari.</strong></p>
<p>La Unidad Fiscal de Córdoba, dispuso que se haga comparecer a un familiar, a fin de retirar al mencionado de dicha ciudad y poder unir nuevamente los lazos familiares, lugar hacia donde viajará su progenitora, quien ya fue puesta en conocimiento de la noticia referente a la aparición de su hijo.</p>
<div class="clear"></div>
<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/indio-solari/" rel="tag">Indio Solari</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/rodrigo-job/" rel="tag">Rodrigo Job</a></li></ul></div><div class="clear"></div>
</div><!-- .post-body -->
<div class='share-post'>
<h3 class='title'>Compartilo</h3>	
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<div class="clear"></div>	
</div>
<section id="post-footer-section">
<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/atletismo-urbano-recorrido-de-la-primera-edicion-10-k-factory/" title="Click para leer" class="item-thumbnail"><img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/secretaria-de-seguridad-factory-10-k_-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Atletismo Urbano: Recorrido de la primera edición 10 K Factory" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/secretaria-de-seguridad-factory-10-k_-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/secretaria-de-seguridad-factory-10-k_-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/secretaria-de-seguridad-factory-10-k_.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/atletismo-urbano-recorrido-de-la-primera-edicion-10-k-factory/" title="Click para leer">Atletismo Urbano: Recorrido de la primera edición 10 K Factory</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/perez-corradi-forza-me-dijo-que-la-morsa-es-anibal-fernandez/" title="Click para leer" class="item-thumbnail"><img width="330" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Forza-me-dijo-que-La-Morsa-es-Aníbal.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Pérez Corradi: &#8220;Forza me dijo que La Morsa es Aníbal&#8221; Fernández" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Forza-me-dijo-que-La-Morsa-es-Aníbal.jpg 330w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Forza-me-dijo-que-La-Morsa-es-Aníbal-150x107.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/perez-corradi-forza-me-dijo-que-la-morsa-es-anibal-fernandez/" title="Click para leer">Pérez Corradi: &#8220;Forza me dijo que La Morsa es Aníbal&#8221; Fernández</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/video-guillermo-britos-balance-a-un-ano-de-su-triunfo-electoral/" title="Click para leer" class="item-thumbnail"><img width="420" height="336" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/guillermo-britos-420x336.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="[VIDEO] Guillermo Britos: Balance a un año de su triunfo electoral" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/guillermo-britos-420x336.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/guillermo-britos-150x120.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/10/guillermo-britos.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-guillermo-britos-balance-a-un-ano-de-su-triunfo-electoral/" title="Click para leer">[VIDEO] Guillermo Britos: Balance a un año de su triunfo electoral</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
<div class="paginations item_pagination">
<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/ramon-biaus-festejo-su-108-aniversario/" rel="next">Ramón Biaus festejó su 108° aniversario</a></div>
<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/referentes-de-cambiemos-chivilcoy-se-sumaron-al-timbreo-nacional/" rel="prev">Referentes de Cambiemos Chivilcoy se sumaron al timbreo nacional</a></div>
<div class="clear"></div>
</div>
<div id="comments" class="comments">
<ol>
<li class="comment even thread-even depth-1" id="li-comment-15269">
<div class="comments-item "  id="comment-15269">
<div class="avatar-image-container">
<span><img alt='' src='http://0.gravatar.com/avatar/33876da4b5fc2f163e29178cfc348eb0?s=45&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/33876da4b5fc2f163e29178cfc348eb0?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">vecino</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/comment-page-1/#comment-15269" rel="nofollow" title="Permalink"> 20 Marzo, 2017, 08:55</a>
</span>
</div>
<div class="comment-content">
<p>que pedazo de pell&#8230;..tenia en vilo a su madre, su familia, el estado gastando recursos para buscarlo,etc,etc y este en un bar de cordoba como si nada pasara?<br />
tanto le costaba avisarle a su familia que estaba bien? Deberian cobrarle los gastos ocasionados? si es que trabaja porque si se da el lujo de desaparecer 10 o 15 dias sin que nadie sepa que hace ni donde esta, debe ser otro vago mas</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/?replytocom=15269#respond' onclick='return addComment.moveForm( "comment-15269", "15269", "respond", "13766" )' aria-label='Responder a vecino'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-intensamente-buscado-rodrigo-job-nunca-fue-al-recital-del-indio-solari/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='13766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article><!-- #post -->
</div>
<div id="side">
<section id="right-side-top" class="section">
<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":false,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>
<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>
<section id="right-side-bottom" class="section">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/centroquirurgicovision" target="_blank"><img src="/wp-content/imagenes/centro_vision.jpg" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Chivilcoy-Saludable-732915253494997/?fref=ts" target="_blank"><img src="/wp-content/uploads/2016/03/chivilcoy_saludable.jpg" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/de-sonar-con-una-farmacia-en-chivilcoy-a-trabajar-con-nanoparticulas-y-ser-becada-por-la-unesco/" title="Click para leer">De soñar con una farmacia en Chivilcoy a trabajar con nanopartículas y ser becada por la Unesco</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecieron-dos-jovenes-policias-que-volcaron-en-la-ruta-30/" title="Click para leer">Fallecieron dos jóvenes policías que volcaron en la Ruta 30</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-patrulla-rural-identifica-a-un-hombre-con-pedido-de-captura-que-regresaba-del-recital-del-indio-solari/" title="Click para leer">La Patrulla Rural identifica a un hombre con pedido de captura que regresaba del recital del Indio Solari</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-inician-actuaciones-por-averiguacion-de-paradero-del-chivilcoyano-rodrigo-job/" title="Click para leer">Se inician actuaciones por “Averiguación de Paradero” del chivilcoyano Rodrigo Job</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/25-de-mayo-y-94-choque-entre-dos-motos-dos-jovenes-resultaron-con-heridas/" title="Click para leer">25 de Mayo y 94: Choque entre dos motos. Dos jóvenes resultaron con heridas</a></h3><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span class="active">ENCUESTA</span></h2>			<div class="textwidget"></div>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a href="http://www.cotizacion-dolar.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.cotizacion-dolar.com.ar', 'COTIZACION DOLAR');" style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;"  target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
<div class="clear"></div></aside>	</section>
</div>	
<div class="clear"></div>
</div>			

<section id="bottom-ads">
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
<div class="clear"></div></aside>	</section>
<div class="clear"></div>
<footer id="footer">
<section id="footer-section">
<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />
Desde siempre, un espacio de información con espacio para todas las ideas.
</div>
<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
<div class="clear"></div></aside>				<div class="clear"></div>
</section>
<div id="copyright">
&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
</div>
</footer>
</div>
<a class='scrollup' href='#'>Scroll</a>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/ea36dada51734e8de88a83cf60fc2095/1466008186index.css' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/29f75295291522fc5deae10a60cec87c/1472743695index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"107351152628789"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</style><div id="fb-root"></div></body>
</html><!-- WP Fastest Cache file was created in 1.7188360691071 seconds, on 20-03-17 10:37:43 -->