<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora | De Chivilcoy</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
<![endif]-->
<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora RSS de los comentarios" href="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/b03a80f3c5683696895d41e3567515f1/1482314484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/0dafaed27a502d16a673060e8221834d/1482314484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/aff16e3a2d5cf27ea527ecc6b935c427/1482314484index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/6caeb3583c736c69a63273eac02efeb3/1482314484index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/6c820fbc0dad22915e06c9c37eaa47a6/1466008186index.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
color: #c03c33;
}
::-webkit-scrollbar-thumb {
background-color: #c03c33;
}
.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,
#contact-form .show-all a {
background-color: #c03c33;
}
.post-body blockquote {
border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/c434b883074a5e6cf04834f2b0255fec/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/1ea7506fb413f63a490c83769391515b/1466008186index.css' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-3734106-52', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.7#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Proyecto de Comunicación: Pedido de informe sobre los traslados de personal' href='http://www.dechivilcoy.com.ar/proyecto-de-comunicacion-pedido-de-informe-sobre-los-traslados-de-personal/' />
<link rel='next' title='Saludo de Navidad del Intendente Guillermo Britos' href='http://www.dechivilcoy.com.ar/saludo-de-navidad-del-intendente-guillermo-britos/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=11006' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fel-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/><meta property="og:site_name" content="De Chivilcoy" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="107351152628789" />
<meta property="og:url" content="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/" />
<meta property="og:title" content="El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora" />
<meta property="og:description" content="El secretario de Seguridad, Carlos Perillo, acompañado por el director de Inspección General, Arturo Pertosa y la directora de Habilitaciones, Nadia Rosito, brindaron una conferencia de prensa con el objetivo de recordar los términos de la ordenanza vigente que prohíbe el uso y la comercialización de pirotecnia con efectos audibles o sonoros. Dichas áreas serán&hellip;" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/El-municipio-recuerda-la-prohibición-del-uso-y-la-comercialización-de-pirotecnia-sonora.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="478" />
<meta property="article:published_time" content="2016-12-21T10:08:30+00:00" />
<meta property="article:modified_time" content="2016-12-21T19:51:24+00:00" />
<meta property="article:author" content="http://www.dechivilcoy.com.ar/author/dechivilcoy/" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="comercialización de pirotecnia" />
<meta property="article:tag" content="pirotecnia sonora" />
</head>
<body class="post-template-default single single-post postid-11006 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
<header id="header">
<div class="header-line-1">
<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
<ul class="social-link-list">
<li>
<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
</li>
<li>
<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
</li>
<li>
<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
</li>
<li>
<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
</li>
<li>
<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
</li></ul>			</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-2 table">
<div class="tr">
<div class="td">
<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
</div>
<div class="td">
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-3">
<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
</div>
</header>
<div class="clear"></div>
<section id="break-section">
<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/con-amplio-apoyo-el-senado-aprobo-la-reforma-de-ganancias-que-acordo-el-gobierno-con-la-cgt/" title="Click para leer" class="item-thumbnail"><img width="150" height="99" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/22-12-16-Impuesto-a-las-Ganancias-4-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Con amplio apoyo, el Senado aprobó la reforma de Ganancias que acordó el Gobierno con la CGT" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/22-12-16-Impuesto-a-las-Ganancias-4-150x99.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/22-12-16-Impuesto-a-las-Ganancias-4-420x277.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/22-12-16-Impuesto-a-las-Ganancias-4-720x474.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/22-12-16-Impuesto-a-las-Ganancias-4.jpg 844w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/con-amplio-apoyo-el-senado-aprobo-la-reforma-de-ganancias-que-acordo-el-gobierno-con-la-cgt/" title="Click para leer">Con amplio apoyo, el Senado aprobó la reforma de Ganancias que acordó el Gobierno con la CGT</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/municipales-aguinaldo-disponible-y-bonificacion-de-un-30-por-trabajar-en-las-fiestas/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/garcía-garrido-1-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Municipales: Aguinaldo disponible y bonificación de un 30% por trabajar en las Fiestas" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/garcía-garrido-1-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/garcía-garrido-1-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/garcía-garrido-1.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/municipales-aguinaldo-disponible-y-bonificacion-de-un-30-por-trabajar-en-las-fiestas/" title="Click para leer">Municipales: Aguinaldo disponible y bonificación de un 30% por trabajar en las Fiestas</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>
<div class="clear"></div>
<div id="primary">
<div id="main">
<article id="post-11006" class="post-11006 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-chivilcoy tag-comercializacion-de-pirotecnia tag-pirotecnia-sonora">
<header class="post-header">
<h1 class="post-title entry-title">El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora</h1>
<div class="meta post-meta">
<a href="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/#comments" class="comment"><i class="icon"></i><span>1</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a></div><a href="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/" class="date updated"><i class="icon"></i><span>21 diciembre, 2016</span></a>							
<div class="post-apps">
<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_email">Enviar</a>
<a class="addthis_button_print">Imprimir</a>
</div>
<!-- AddThis Button END -->
</div>
</div><!-- .post-meta -->
</header><!-- .post-header -->
<div class="post-body">
<div class="post-feature-image">
<img width="420" height="279" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/El-municipio-recuerda-la-prohibición-del-uso-y-la-comercialización-de-pirotecnia-sonora-420x279.jpg" class="attachment-medium size-medium wp-post-image" alt="El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora" title="El municipio recuerda la prohibición del uso y la comercialización de pirotecnia sonora" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/El-municipio-recuerda-la-prohibición-del-uso-y-la-comercialización-de-pirotecnia-sonora-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/El-municipio-recuerda-la-prohibición-del-uso-y-la-comercialización-de-pirotecnia-sonora-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/El-municipio-recuerda-la-prohibición-del-uso-y-la-comercialización-de-pirotecnia-sonora.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
<p><strong>El secretario de Seguridad, Carlos Perillo, acompañado por el director de Inspección General, Arturo Pertosa y la directora de Habilitaciones, Nadia Rosito, brindaron una conferencia de prensa con el objetivo de recordar los términos de la ordenanza vigente que prohíbe el uso y la comercialización de pirotecnia con efectos audibles o sonoros. Dichas áreas serán las que realicen los controles pertinentes.</strong></p>
<p>Cabe recordar que se trata de la ordenanza municipal N° 8.356, que fue aprobada en junio de este año, e indica la prohibición de fabricar, comercializar, tener, usar, manipular, depositar, circular y transportar elementos de pirotecnia que tengan efectos audibles o sonoros.</p>
<p>En este sentido, el secretario de Seguridad informó que &#8220;se realizarán recorridos en todos los kioscos para labrar las actas pertinentes en cuanto a la existencia o no de pirotecnia. También por el uso de pirotecnia no autorizada&#8221;.</p>
<p>En tanto, consideró importante concientizar a la comunidad y expresó: &#8220;Queremos que la población tome conciencia de que hay una ordenanza que cumplir. También que hay gente que se ve perjudicada con el uso de esta pirotecnia. Tenemos que empezar a hacer un cambio de paradigma en cuanto a calidad de vida y una de las cuestiones a tener en cuenta es esta&#8221;.</p>
<p>Por su parte, Arturo Pertosa se refirió a la pirotecnia que está prohibida y la que no y explicó: &#8220;La ordenanza viene a regular la utilización de la pirotecnia, no la prohíbe en forma total. Hay que aclarar que hay una serie de petardos que están permitidos, que son los que no excedan los 20 gramos&#8221;.</p>
<p>En referencia a la pirotecnia que está permitida y la que no, el director informó: &#8220;El articulado de la ordenanza también hace mención al uso de la fuente, que es una serie de petardos unidos entre sí, está prohibida la que es superior a los 12 gramos. Los morteros están prohibidos aquellos que superan las 2 pulgadas. Los morteros con bombas están todos prohibidos. Las cañas voladoras con paracaídas están prohibidas, lo mismo que los globos aerostático pirotécnico&#8221;.</p>
<p>Finalmente, Pertosa se refirió a los casos en los que los ciudadanos traigan pirotecnia de ciudades vecinas y sostuvo: &#8220;Aquellos que traigan de afuera, se tratará de encontrarlos cuando esté haciendo uso porque no se puede ingresar a la propiedad privada. En caso de que esto ocurra se los infraccionará&#8221;.</p>
<div class="clear"></div>
<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/comercializacion-de-pirotecnia/" rel="tag">comercialización de pirotecnia</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/pirotecnia-sonora/" rel="tag">pirotecnia sonora</a></li></ul></div><div class="clear"></div>
</div><!-- .post-body -->
<div class='share-post'>
<h3 class='title'>Compartilo</h3>	
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<div class="clear"></div>	
</div>
<section id="post-footer-section">
<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-puso-en-funcionamiento-la-nueva-guardia-urbana-de-chivilcoy/" title="Click para leer">Se puso en funcionamiento la nueva Guardia Urbana de Chivilcoy</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/reunion-con-clubes-por-el-uso-de-pirotecnia/" title="Click para leer">Reunión con clubes por el uso de pirotecnia</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/continua-la-formacion-extracurricular-para-los-cadetes-de-la-escuela-de-policia-local/" title="Click para leer">Continúa la formación extracurricular para los cadetes de la escuela de Policía local</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
<div class="paginations item_pagination">
<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/saludo-de-navidad-del-intendente-guillermo-britos/" rel="next">Saludo de Navidad del Intendente Guillermo Britos</a></div>
<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/proyecto-de-comunicacion-pedido-de-informe-sobre-los-traslados-de-personal/" rel="prev">Proyecto de Comunicación: Pedido de informe sobre los traslados de personal</a></div>
<div class="clear"></div>
</div>
<div id="comments" class="comments">
<ol>
<li class="comment even thread-even depth-1" id="li-comment-13581">
<div class="comments-item "  id="comment-13581">
<div class="avatar-image-container">
<span><img alt='' src='http://1.gravatar.com/avatar/19f4a8e11ba501f89d32e9a22bf56b2c?s=45&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/19f4a8e11ba501f89d32e9a22bf56b2c?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
</div>
<div class="comment-block">
<div class="comments-header">
<span class="comment-author-name">federico</span>
<span class="datetime secondary-text">
<a href="http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/#comment-13581" rel="nofollow" title="Permalink"> 21 diciembre, 2016, 09:28</a>
</span>
</div>
<div class="comment-content">
<p>si esta prohibido porq no clausuran los negocios que venden pirotecni esta lleno chivilcoy, hay cosas q no se entiende</p>
<div class="clear"></div>
<span class="comment-actions secondary-text">
<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/?replytocom=13581#respond' onclick='return addComment.moveForm( "comment-13581", "13581", "respond", "11006" )' aria-label='Responder a federico'>Responder <span>&darr;</span></a>					</span>
</div>
</div>
</div>
<div class="clear"></div>
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-municipio-recuerda-la-prohibicion-del-uso-y-la-comercializacion-de-pirotecnia-sonora/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='11006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article><!-- #post -->
</div>
<div id="side">
<section id="right-side-top" class="section">
<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":false,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>
<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >realizzazione by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>
<section id="right-side-bottom" class="section">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Chivilcoy-Saludable-732915253494997/?fref=ts" target="_blank"><img src="/wp-content/uploads/2016/03/chivilcoy_saludable.jpg" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/ampliamos-comisario-de-la-patrulla-rural-de-chivilcoy-fue-detenido-tras-resistirse-en-un-operativo-de-transito/" title="Click para leer">[AMPLIAMOS] Comisario de la Patrulla Rural de Chivilcoy fue detenido tras resistirse en un operativo de tránsito</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-mujer-fue-detenida-por-agredir-a-su-ex-pareja/" title="Click para leer">Una mujer fue detenida por agredir a su ex pareja</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/actualizamos-un-camion-de-la-empresa-local-cdc-participo-de-un-choque-en-acceso-a-la-ciudad-de-cordoba/" title="Click para leer">[ACTUALIZAMOS] Un camión de la empresa local CDC participó de un choque en acceso a la ciudad de Córdoba</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/saludo-de-navidad-del-intendente-guillermo-britos/" title="Click para leer">Saludo de Navidad del Intendente Guillermo Britos</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-joven-resulto-con-heridas-de-gravedad-en-un-accidente-en-la-via-publica/" title="Click para leer">Una joven resultó con heridas de gravedad en un accidente en la vía pública</a></h3><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span class="active">ENCUESTA</span></h2>			<div class="textwidget"></div>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-10697 tribe-clearfix tribe-events-category-literatura tribe-events-category-poesias tribe-events-venue-111 tribe-events-organizer-10705">
<!-- Event Title -->
<h4 class="tribe-event-title">
<a href="http://www.dechivilcoy.com.ar/event/editorial-municipal-chivilcoy-concurso-201617-poesia/" rel="bookmark">Editorial Municipal Chivilcoy | Concurso 2016/17 | Poesía</a>
</h4>
<!-- Event Time -->
<div class="tribe-event-duration">
<span class="tribe-event-date-start">1 marzo, 2017 | 08:00</span> - <span class="tribe-event-time">13:00</span>				</div>
</li>
</ol><!-- .tribe-list-widget -->
<p class="tribe-events-widget-link">
<a href="http://www.dechivilcoy.com.ar/event/" rel="bookmark">Ver Todo Eventos</a>
</p>
<div class="clear"></div></aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Editorial Municipal Chivilcoy | Concurso 2016/17 | Poes\u00eda","description":"&lt;p&gt;Editorial Municipal Chivilcoy | Concurso 2016/2017 | G\u00e9nero: Poes\u00eda Si sos mayor de 15 a\u00f1os, ten\u00e9s tiempo para enviarnos tu propuesta hasta el 1 de marzo. El Jurado estar\u00e1 conformado por Gabriela Cabez\u00f3n C\u00e1mara, Ariel Schettini y Daniel Casas Sallicone. * Las bases y condiciones se pueden retirar en Bol\u00edvar 319. &nbsp;&lt;/p&gt;\\n","image":"http://www.dechivilcoy.com.ar/wp-content/uploads/2016/12/concurso_editorial-tapa.jpg","url":"http://www.dechivilcoy.com.ar/event/editorial-municipal-chivilcoy-concurso-201617-poesia/","startDate":"2017-03-01 11:00:00","endDate":"2017-03-01 16:00:00","location":{"@type":"Place","name":"Museo de Artes Pl\u00e1sticas Pompeo Boggio","description":"","url":"http://www.dechivilcoy.com.ar/lugar/museo-de-artes-plasticas-pompeo-boggio/","address":{"streetAddress":"Bolivar 319","addressLocality":"Chivilcoy","addressRegion":"Buenos Aires","postalCode":"6620","addressCountry":"Argentina"},"telephone":"(02346) 439000","sameAs":"https://www.facebook.com/Museo-de-Artes-Pl%C3%A1sticas-Pompeo-Boggio-352512921562545"},"organizer":{"@type":"Person","name":"Editorial Municipal Chivilcoy","description":"","url":"http://www.dechivilcoy.com.ar/organizador/editorial-municipal-chivilcoy-3/","telephone":"","email":"","sameAs":""}}]
</script><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
<div class="clear"></div></aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title"><span class="active">Qm Noticias</span></h2>			<div class="textwidget"><iframe width="300" height="255" src="https://www.youtube.com/embed/videoseries?list=PLC27A64804CD5A0B4" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></aside>	</section>
</div>	
<div class="clear"></div>
</div>			

<section id="bottom-ads">
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
<div class="clear"></div></aside>	</section>
<div class="clear"></div>
<footer id="footer">
<section id="footer-section">
<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />
Desde siempre, un espacio de información con espacio para todas las ideas.
</div>
<div class="clear"></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Temas</h3><div class="tagcloud"><a href='http://www.dechivilcoy.com.ar/category/cultura/' class='tag-link-6 tag-link-position-1' title='148 temas' style='font-size: 17.879245283019pt;'>Cultura</a>
<a href='http://www.dechivilcoy.com.ar/category/deportes/' class='tag-link-5 tag-link-position-2' title='170 temas' style='font-size: 18.196226415094pt;'>Deportes</a>
<a href='http://www.dechivilcoy.com.ar/category/locales/' class='tag-link-2 tag-link-position-3' title='882 temas' style='font-size: 22pt;'>Locales</a>
<a href='http://www.dechivilcoy.com.ar/category/nacionales/' class='tag-link-3 tag-link-position-4' title='280 temas' style='font-size: 19.358490566038pt;'>Nacionales</a>
<a href='http://www.dechivilcoy.com.ar/category/opinion/' class='tag-link-24 tag-link-position-5' title='39 temas' style='font-size: 14.867924528302pt;'>Opinión</a>
<a href='http://www.dechivilcoy.com.ar/category/policiales/' class='tag-link-18 tag-link-position-6' title='366 temas' style='font-size: 19.939622641509pt;'>Policiales</a>
<a href='http://www.dechivilcoy.com.ar/category/politica/' class='tag-link-1692 tag-link-position-7' title='113 temas' style='font-size: 17.298113207547pt;'>Política</a>
<a href='http://www.dechivilcoy.com.ar/category/salud-publica/' class='tag-link-2224 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>salud pública</a>
<a href='http://www.dechivilcoy.com.ar/category/sin-categoria/' class='tag-link-1 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>Sin categoría</a>
<a href='http://www.dechivilcoy.com.ar/category/sociedad/' class='tag-link-4 tag-link-position-10' title='555 temas' style='font-size: 20.943396226415pt;'>Sociedad</a>
<a href='http://www.dechivilcoy.com.ar/category/ultimo-momento/' class='tag-link-17 tag-link-position-11' title='10 temas' style='font-size: 11.909433962264pt;'>Ultimo momento</a></div>
<div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
<div class="clear"></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div><div class="clear"></div></aside>				<div class="clear"></div>
</section>
<div id="copyright">
&copy; 2016  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
</div>
</footer>
</div>
<a class='scrollup' href='#'>Scroll</a>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<link rel='stylesheet' id='meteocons_font-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/ea36dada51734e8de88a83cf60fc2095/1466008186index.css' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/29f75295291522fc5deae10a60cec87c/1472743695index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"107351152628789"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
<div id="fb-root"></div></body>
</html><!-- WP Fastest Cache file was created in 1.6000561714172 seconds, on 22-12-16 8:48:43 -->