
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Emotivo festejo por el 30º aniversario del Hogar San José [Video] | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Emotivo festejo por el 30º aniversario del Hogar San José [Video] RSS de los comentarios" href="http://www.dechivilcoy.com.ar/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3734106-52', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.8.1#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esteban Bullrich en Chivilcoy: “El esfuerzo que hicimos todos los argentinos está dando sus frutos”' href='http://www.dechivilcoy.com.ar/esteban-bullrich-en-chivilcoy-el-esfuerzo-que-hicimos-todos-los-argentinos-esta-dando-sus-frutos/' />
<link rel='next' title='Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo' href='http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=19139' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Femotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Femotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-19139 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-13086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13086"><a href="http://www.dechivilcoy.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/" title="Click para leer" class="item-thumbnail"><img width="150" height="109" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/PATRULLERO_02-150x109.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/PATRULLERO_02-150x109.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/PATRULLERO_02-420x304.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/PATRULLERO_02.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/" title="Click para leer">Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/esteban-bullrich-en-chivilcoy-el-esfuerzo-que-hicimos-todos-los-argentinos-esta-dando-sus-frutos/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/bullrich-blanco-lourdes-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Esteban Bullrich en Chivilcoy: “El esfuerzo que hicimos todos los argentinos está dando sus frutos”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/bullrich-blanco-lourdes-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/bullrich-blanco-lourdes-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/bullrich-blanco-lourdes.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/esteban-bullrich-en-chivilcoy-el-esfuerzo-que-hicimos-todos-los-argentinos-esta-dando-sus-frutos/" title="Click para leer">Esteban Bullrich en Chivilcoy: “El esfuerzo que hicimos todos los argentinos está dando sus frutos”</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/tecnicos-de-nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-centro-multiagencia-911/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Técnicos-de-Nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-Centro-Multiagencia-911-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Técnicos de Nysoft brindaron especificaciones del sistema implementado en el Centro Multiagencia 911" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Técnicos-de-Nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-Centro-Multiagencia-911-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Técnicos-de-Nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-Centro-Multiagencia-911-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Técnicos-de-Nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-Centro-Multiagencia-911.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/tecnicos-de-nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-centro-multiagencia-911/" title="Click para leer">Técnicos de Nysoft brindaron especificaciones del sistema implementado en el Centro Multiagencia 911</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/cristina-gano-en-la-provincia-por-021-y-hoy-relanza-su-campana-en-la-plata/" title="Click para leer" class="item-thumbnail"><img width="150" height="85" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/30-08-17-Cristina-ganó-en-la-Provincia-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Cristina ganó en la Provincia por 0,21 % y hoy relanza su campaña en La Plata" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/30-08-17-Cristina-ganó-en-la-Provincia-150x85.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/30-08-17-Cristina-ganó-en-la-Provincia-420x237.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/30-08-17-Cristina-ganó-en-la-Provincia.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/cristina-gano-en-la-provincia-por-021-y-hoy-relanza-su-campana-en-la-plata/" title="Click para leer">Cristina ganó en la Provincia por 0,21 % y hoy relanza su campaña en La Plata</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/colision-entre-un-automovil-y-una-motocicleta-en-calixto-calderon-y-francia/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Accidente-Calixto-Calderón-y-Francia_001-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Colisión entre un automóvil y una motocicleta en Calixto Calderón y Francia" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Accidente-Calixto-Calderón-y-Francia_001-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Accidente-Calixto-Calderón-y-Francia_001-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Accidente-Calixto-Calderón-y-Francia_001.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/colision-entre-un-automovil-y-una-motocicleta-en-calixto-calderon-y-francia/" title="Click para leer">Colisión entre un automóvil y una motocicleta en Calixto Calderón y Francia</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-19139" class="post-19139 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-sociedad tag-30o-aniversario tag-chivilcoy tag-hogar-san-jose">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Emotivo festejo por el 30º aniversario del Hogar San José [Video]</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/sociedad/" rel="category tag">Sociedad</a></div><a href="http://www.dechivilcoy.com.ar/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/" class="date updated"><i class="icon"></i><span>30 Agosto, 2017</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Emotivo-festejo-por-el-30º-aniversario-del-Hogar-San-José-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="Emotivo festejo por el 30º aniversario del Hogar San José [Video]" title="Emotivo festejo por el 30º aniversario del Hogar San José [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Emotivo-festejo-por-el-30º-aniversario-del-Hogar-San-José-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Emotivo-festejo-por-el-30º-aniversario-del-Hogar-San-José-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Emotivo-festejo-por-el-30º-aniversario-del-Hogar-San-José-720x480.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Emotivo-festejo-por-el-30º-aniversario-del-Hogar-San-José.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><strong>Con un acto presidido por el intendente municipal, Guillermo Britos, se realizó el festejo oficial por el 30º aniversario del Hogar de Ancianos Municipal San José.</strong></p>
<p>Para dar inicio a la ceremonia, la directora del Hogar, Mirta Ceregido dirigió un mensaje a los presentes donde resaltó los avances logrados en la institución que preside, que fueron posibles por labor diario realizado por los empleados, al respecto indicó “el hogar es lo que es gracias al personal de trabajo que lo conforma, estoy muy agradecida porque todos aportaron su granito de arena para lograr los avances”.</p>
<p>Luego, Maximiliano Martínez, enfermero de la institución, leyó un emotivo poema dedicado a los abuelos. En tanto el director del Archivo Literario, Carlos Armando Costanzo, hizo una reseña histórica, y le obsequio un presente a Ceregido.</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-video" data-href="https://www.facebook.com/100001685495072/videos/1468455243220645/" data-width="500">
<blockquote cite="https://www.facebook.com/100001685495072/videos/1468455243220645/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/100001685495072/videos/1468455243220645/"></a></p>
<p>Emotivo festejo por el 30º aniversario del Hogar San José</p>
<p>Posted by <a href="https://www.facebook.com/people/De-Chivilcoy/100001685495072">De Chivilcoy</a> on miércoles, 30 de agosto de 2017</p></blockquote>
</div>
<p>Por último, el intendente en su discurso enfatizó en los avances ejecutados en estos veinte meses de gestión, en lo que respecta a las mejoras edilicias y la obtención de la Habilitación Provincial del Hogar, luego de 30 años.</p>
<p>Además, resaltó la labor de la directora y del personal que día a día demuestran su vocación. Puntualmente, al referirse a Ceregido indicó “no nos equivocamos al nombrarte responsable de este hogar. Junto a los empleados son los responsables de llevar adelante el hogar y lograr que los abuelos tengan una mejor calidad de vida”.</p>
<p>Para finalizar, las autoridades realizaron el descubrimiento de una placa e inauguraron una rampa para personas con discapacidad, que se venía solicitando desde hace nueve años.</p>
<p>Luego, Kuki Errante brindó un espectáculo donde los abuelos y las autoridades bailaron, se cantó el cumpleaños y se soplaron las velas.</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/30o-aniversario/" rel="tag">30º aniversario</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/hogar-san-jose/" rel="tag">Hogar San José</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/durante-2016-el-senasa-controlo-la-carga-de-mas-de-3-000-transportes-en-rutas-del-norte-bonaerense/" title="Click para leer" class="item-thumbnail"><img width="420" height="252" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/SENASA-REUMEN-CONTROLES-EN-RUTA-AÑO-2016-420x252.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Durante 2016 el Senasa controló la carga de más de 3.000 transportes en rutas del norte bonaerense" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/SENASA-REUMEN-CONTROLES-EN-RUTA-AÑO-2016-420x252.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/SENASA-REUMEN-CONTROLES-EN-RUTA-AÑO-2016-150x90.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/SENASA-REUMEN-CONTROLES-EN-RUTA-AÑO-2016.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/durante-2016-el-senasa-controlo-la-carga-de-mas-de-3-000-transportes-en-rutas-del-norte-bonaerense/" title="Click para leer">Durante 2016 el Senasa controló la carga de más de 3.000 transportes en rutas del norte bonaerense</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/trabajos-de-estabilizado-y-piedra-caliza-en-barrios-san-donato-y-cielos-del-sur/" title="Click para leer" class="item-thumbnail"><img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/DSC_5517-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Trabajos de estabilizado y piedra caliza en Barrios San Donato y Cielos del Sur" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/DSC_5517-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/DSC_5517-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/DSC_5517-720x480.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/DSC_5517.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/trabajos-de-estabilizado-y-piedra-caliza-en-barrios-san-donato-y-cielos-del-sur/" title="Click para leer">Trabajos de estabilizado y piedra caliza en Barrios San Donato y Cielos del Sur</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/comenzo-a-trabajar-la-policia-local-de-chivilcoy/" title="Click para leer" class="item-thumbnail"><img width="420" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/06-01-17-Policía-Local-de-Chivilcoy-1-420x236.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Comenzó a trabajar la Policía Local de Chivilcoy" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/06-01-17-Policía-Local-de-Chivilcoy-1-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/06-01-17-Policía-Local-de-Chivilcoy-1-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/01/06-01-17-Policía-Local-de-Chivilcoy-1.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/comenzo-a-trabajar-la-policia-local-de-chivilcoy/" title="Click para leer">Comenzó a trabajar la Policía Local de Chivilcoy</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/" rel="next">Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/esteban-bullrich-en-chivilcoy-el-esfuerzo-que-hicimos-todos-los-argentinos-esta-dando-sus-frutos/" rel="prev">Esteban Bullrich en Chivilcoy: “El esfuerzo que hicimos todos los argentinos está dando sus frutos”</a></div>
								<div class="clear"></div>
			</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='19139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by agenzia siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/centroquirurgicovision" target="_blank"><img src="/wp-content/imagenes/centro_vision.jpg" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/las-fuerzas-de-seguridad-en-maxima-alerta/" title="Click para leer">Las fuerzas de seguridad en máxima alerta</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/este-mediodia-accidente-entre-una-moto-y-una-camioneta-en-av-mitre-entre-78-y-80-video/" title="Click para leer">Este mediodía: Accidente entre una moto y una camioneta en Av. Mitre entre 78 y 80 [Video]</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/eden-aviso-de-corte-programado-de-energia-20/" title="Click para leer">EDEN: Aviso de corte programado de energía</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/desde-el-lunes-no-se-podra-girar-a-la-izquierda-en-la-avenida-villarino/" title="Click para leer">Desde el lunes no se podrá girar a la izquierda en la Avenida Villarino</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/unidad-ciudadana-chivilcoy-realizo-un-plenario-de-cara-a-las-elecciones-del-22-de-octubre/" title="Click para leer">Unidad Ciudadana Chivilcoy realizó un plenario de cara a las elecciones del 22 de octubre</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
					<li>
				<a href="http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/">Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo</a>
							<span class="post-date">30 Agosto, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/emotivo-festejo-por-el-30o-aniversario-del-hogar-san-jose-video/">Emotivo festejo por el 30º aniversario del Hogar San José [Video]</a>
							<span class="post-date">30 Agosto, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/esteban-bullrich-en-chivilcoy-el-esfuerzo-que-hicimos-todos-los-argentinos-esta-dando-sus-frutos/">Esteban Bullrich en Chivilcoy: “El esfuerzo que hicimos todos los argentinos está dando sus frutos”</a>
							<span class="post-date">30 Agosto, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/tecnicos-de-nysoft-brindaron-especificaciones-del-sistema-implementado-en-el-centro-multiagencia-911/">Técnicos de Nysoft brindaron especificaciones del sistema implementado en el Centro Multiagencia 911</a>
							<span class="post-date">30 Agosto, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/el-municipio-firmara-un-convenio-con-el-colegio-de-arquitectos-de-la-provincia/">El municipio firmará un convenio con el Colegio de Arquitectos de la Provincia</a>
							<span class="post-date">30 Agosto, 2017</span>
						</li>
				</ul>
		<div class="clear"></div></aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/robo-una-motocicleta-y-fue-aprehendido-rapidamente-tras-operativo-cerrojo/comment-page-1/#comment-17076">Robó una motocicleta y fue aprehendido rápidamente tras operativo cerrojo</a></li><li class="recentcomments"><span class="comment-author-link">Vecino d la zona</span> en <a href="http://www.dechivilcoy.com.ar/se-concreto-la-obra-de-accesibilidad-en-el-camino-a-la-escuela-no-53/comment-page-1/#comment-17074">Se concretó la obra de accesibilidad en el camino a la Escuela Nº 53</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://www.dechivilcoy.com.ar/se-disputo-la-carrera-de-ciclismo-gran-premio-ciudad-de-chivilcoy/comment-page-1/#comment-17071">Se disputó la carrera de ciclismo “Gran Premio Ciudad de Chivilcoy”</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-secuestros-e-infracciones/comment-page-1/#comment-17070">Informe de la Dirección de Tránsito: Secuestros e infracciones</a></li><li class="recentcomments"><span class="comment-author-link">marina</span> en <a href="http://www.dechivilcoy.com.ar/drogas-ilicitas-los-focos-de-comercializacion-en-la-ciudad-son-bajo-la-modalidad-de-kiosco/comment-page-1/#comment-17067">Drogas ilícitas: “Los focos de comercialización en la ciudad, son bajo la modalidad de “kiosco”</a></li></ul><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title"><span class="active">Categorías</span></h2>		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.dechivilcoy.com.ar/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.dechivilcoy.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-3859"><a href="http://www.dechivilcoy.com.ar/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.dechivilcoy.com.ar/category/locales/" >Locales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.dechivilcoy.com.ar/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.dechivilcoy.com.ar/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.dechivilcoy.com.ar/category/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-1692"><a href="http://www.dechivilcoy.com.ar/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-3518"><a href="http://www.dechivilcoy.com.ar/category/provinciales/" >Provinciales</a>
</li>
	<li class="cat-item cat-item-3517"><a href="http://www.dechivilcoy.com.ar/category/regionales/" >Regionales</a>
</li>
	<li class="cat-item cat-item-2224"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/" >Salud pública</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dechivilcoy.com.ar/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.dechivilcoy.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" >Ultimo momento</a>
</li>
		</ul>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a href="http://www.cotizacion-dolar.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.cotizacion-dolar.com.ar', 'COTIZACION DOLAR');" style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;"  target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 