
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>HCD: Se aprobó la ampliación de la red cloacal del Barrio Sur y la creación de una Comisión Vial; otros proyectos volvieron a Comisión | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dechivilcoy.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.7#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un chivilcoyano involucrado en doble accidente en la Ruta 5 a la altura de Suipacha' href='http://www.dechivilcoy.com.ar/un-chivilcoyano-involucrado-en-doble-accidente-en-la-ruta-5-a-la-altura-de-suipacha/' />
<link rel='next' title='Tres vecinos firmaron su boleto de compraventa' href='http://www.dechivilcoy.com.ar/tres-vecinos-firmaron-su-boleto-de-compraventa/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/hcd-se-aprobo-la-ampliacion-de-la-red-cloacal-del-barrio-sur-y-la-creacion-de-una-comision-vial-otros-proyectos-volvieron-a-comision/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=31071' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fhcd-se-aprobo-la-ampliacion-de-la-red-cloacal-del-barrio-sur-y-la-creacion-de-una-comision-vial-otros-proyectos-volvieron-a-comision%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fhcd-se-aprobo-la-ampliacion-de-la-red-cloacal-del-barrio-sur-y-la-creacion-de-una-comision-vial-otros-proyectos-volvieron-a-comision%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/></head>

<body class="post-template-default single single-post postid-31071 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/beneficios-para-los-chicos-en-vacaciones-de-invierno/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="http://www.dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-la-vallese-construyendo-la-unidad-del-peronismo-para-un-2019-victorioso/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/La-Vallese-en-Chacabuco-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[Publicación pedida] La Vallese: Construyendo la unidad del Peronismo para un 2019 victorioso" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/La-Vallese-en-Chacabuco-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/La-Vallese-en-Chacabuco-1-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/La-Vallese-en-Chacabuco-1.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-la-vallese-construyendo-la-unidad-del-peronismo-para-un-2019-victorioso/" title="Click para leer">[Publicación pedida] La Vallese: Construyendo la unidad del Peronismo para un 2019 victorioso</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/sebastian-szyd-expuso-las-flores-y-las-piedras-dentro-del-marco-de-los-30-anos-de-fotogaleria-22/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/expo-szyd_001-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Sebastián Szyd expuso &#8220;Las Flores y las Piedras&#8221; dentro del marco de los 30 años de Fotogalería 22" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/expo-szyd_001-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/expo-szyd_001-420x281.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/expo-szyd_001.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/sebastian-szyd-expuso-las-flores-y-las-piedras-dentro-del-marco-de-los-30-anos-de-fotogaleria-22/" title="Click para leer">Sebastián Szyd expuso &#8220;Las Flores y las Piedras&#8221; dentro del marco de los 30 años de Fotogalería 22</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-anuncio-un-beneficioso-plan-de-pagos-para-vecinos-que-adeudan-impuestos-municipales/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/britos-de-lillo-peraca-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Se anunció un beneficioso plan de pagos para vecinos que adeudan impuestos municipales" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/britos-de-lillo-peraca-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/britos-de-lillo-peraca-420x281.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/britos-de-lillo-peraca.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-anuncio-un-beneficioso-plan-de-pagos-para-vecinos-que-adeudan-impuestos-municipales/" title="Click para leer">Se anunció un beneficioso plan de pagos para vecinos que adeudan impuestos municipales</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/160-familias-accederan-a-la-escrituracion-de-terrenos/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/160-familias-accederán-a-la-escrituración-de-terrenos-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="160 familias accederán a la escrituración de terrenos" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/160-familias-accederán-a-la-escrituración-de-terrenos-1-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/160-familias-accederán-a-la-escrituración-de-terrenos-1-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/160-familias-accederán-a-la-escrituración-de-terrenos-1.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/160-familias-accederan-a-la-escrituracion-de-terrenos/" title="Click para leer">160 familias accederán a la escrituración de terrenos</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/video-stolbizer-no-es-cierto-que-no-hay-plata-hay-que-cambiar-las-prioridades/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/margarita-stolbizer-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[Video] Stolbizer: “No es cierto que no hay plata, hay que cambiar las prioridades”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/margarita-stolbizer-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/margarita-stolbizer-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/margarita-stolbizer.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-stolbizer-no-es-cierto-que-no-hay-plata-hay-que-cambiar-las-prioridades/" title="Click para leer">[Video] Stolbizer: “No es cierto que no hay plata, hay que cambiar las prioridades”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-31071" class="post-31071 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimo-momento tag-chivilcoy tag-comision-vial tag-concejo-deliberante tag-hcd tag-red-cloacal tag-violencia-de-genero">
					
					<header class="post-header">
						<h1 class="post-title entry-title">HCD: Se aprobó la ampliación de la red cloacal del Barrio Sur y la creación de una Comisión Vial; otros proyectos volvieron a Comisión</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="http://www.dechivilcoy.com.ar/category/politica/" rel="category tag">Política</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/hcd-se-aprobo-la-ampliacion-de-la-red-cloacal-del-barrio-sur-y-la-creacion-de-una-comision-vial-otros-proyectos-volvieron-a-comision/" class="date updated"><i class="icon"></i><span>27 julio, 2018</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009-420x236.jpg" class="attachment-medium size-medium wp-post-image" alt="HCD: Se aprobó la ampliación de la red cloacal del Barrio Sur y la creación de una Comisión Vial; otros proyectos volvieron a Comisión" title="HCD: Se aprobó la ampliación de la red cloacal del Barrio Sur y la creación de una Comisión Vial; otros proyectos volvieron a Comisión" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><span style="background-color: #ffff00;"><strong>En la jornada de anoche, en una nueva sesión del Concejo Deliberante, fueron aprobados el proyecto de ampliación de la red cloacal del Barrio Sur, la declaración de interés general a los Grupos Boy Scout de la Santísima Eucaristía y Cura Brochero y la creación de una comisión de Educación Vial.</strong></span></p>
<p><span style="background-color: #ffff00;">Como contrapunto fueron reenviadas a comisión el Régimen Especial de Licencia por Violencia de Genero para Empleadas Municipales y la Inhabilitación al acceso a cargos públicos a hombres que posean denuncias por violencia de género; dos de las medidas que vienen generando mayor revuelo últimamente.</span></p>
<p>En primer lugar, se procedió a realizar un homenaje a Eva Perón, en conmemoración por el 66 aniversario de su fallecimiento, pedido por la concejal de Cumplir, Claudia Bogliolo, que fue acompañado por un afectuoso aplauso por parte de los presentes.</p>
<p><em><strong><span style="font-size: 14pt;">Ampliación de la red cloacal del Barrio Sur</span></strong></em></p>
<p><span style="background-color: #ffff00;">La obra cuenta de ampliación de la red cloacal del Barrio Sur</span> con un subsidio de $34.000.000 de la provincia de Buenos Aires, se realizará en conjunto con el Municipio. Incluye a la sección 3°, entre Avenida Mitre y calle Paso, y la sección 4°, entre Avenida Mitre y Alvear. <span style="background-color: #ffff00;">El proyecto fue aprobado por mayoría absoluta.</span></p>
<p><span style="background-color: #ffff00;">La edil Sofia Matteucci reclamó, en nombre de su bloque, que el expediente había sido cajoneado por la anterior presidencia del HCD, a cargo de Bogliolo.</span></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-31071 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_001.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_001.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_001.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_001-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_001-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_002.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_002.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_002.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_002-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_002-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_003.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_003.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_003.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_003-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_003-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_004.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_004.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_004.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_004-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_004-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Por su parte, <span style="background-color: #ffff00;">la expresidenta aclaró: “En reunión con el intendente se dejó en claro la situación. El expediente nunca estuvo cajoneado, pero con el pedido de remoción se produjo una distracción en nuestra función. Pero no hubo cajoneos”.</span> Por otro lado, Liliana Varela celebró este convenio. “Le va a cambiar la vida a muchos vecinos”, manifestó.</p>
<p><span style="font-size: 14pt;"><em><strong>Ordenanza de régimen especial de licencia por violencia de género y ordenanza de inhabilitación de acceso a cargos públicos a hombres que posean denuncias por violencia de género</strong></em></span></p>
<p><span style="background-color: #ffff00;">Este pedido realizado por el bloque de Unión Ciudadana no fue aprobado y volvió a comisión.</span></p>
<p>La concejal <span style="background-color: #ffff00;">Alonso explicitó</span> que teniendo en cuenta la conmemoración a Evita era importante tratar esta ordenanza <span style="background-color: #ffff00;">sobre “ampliar derechos”</span> ya que esto no está actualmente contemplado por el Estatuto Municipal. Y manifestó: <span style="background-color: #ffff00;">“Necesitamos que el Estado acompañe en esta situación</span> que es tan complicada de abordar, y que las mujeres tienen que acudir a vías alternativas para conseguir licencias”.</p>
<p><span style="background-color: #ffff00;">Por su parte, Matteucci, que pidió la vuelta a comisión de la ordenanza</span>, argumentó que desde su punto de vista esta medida debe ser tratada como parte del convenio colectivo que está siendo discutido para concretarse en estos momentos, y no que “quedé en una ordenanza”.</p>
<p><span style="background-color: #ffff00;">El otro proyecto que volvió a comisión fue el de inhabilitación de acceso a cargos públicos a hombres que posean denuncias por violencia de género.</span></p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-31071 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_005.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_005.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_005.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_005-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_005-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_006.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_006.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_006.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_006-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_006-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_007.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_007.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_007.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_007-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_007-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_008.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_008.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_008.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_008-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_008-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Claudia Bogliolo destacó la importancia de brindar una herramienta más a las víctimas de violencia de género; y expresó: “No podemos escapar de lo que se viene haciendo a nivel nacional hace más de 10 años”. Y explicitó: “es fundamentalmente necesario para los funcionarios porque tienen mayor responsabilidad y deben dar el ejemplo”.</p>
<p>Desde el bloque 1País, <span style="background-color: #ffff00;">el concejal Felice, expresó que estaban a favor del proyecto, pero manifestó: “Hay que aclarar que se está violando el artículo 18 de la Constitución Nacional que establece la presunción de inocencia. Por ende, lo consideramos inviable”.</span></p>
<p><span style="font-size: 14pt;"><em><strong>Asociaciones de Boy Scout declaradas de interés general</strong></em></span></p>
<p><span style="background-color: #ffff00;">El grupo scout de la Santísima Eucaristía y el grupo scout Cura Brochero fueron declarados de interés general por unanimidad</span>, en presencia de muchos miembros de ambas asociaciones.</p>
<p>La moción presentada por el Bloque 1País fue acompañada por todos los otros bloques, destacando el trabajo inclusivo que realizan y los valores que predican con su labor.</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-31071 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_009-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_010.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_010.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_010.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_010-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_010-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_011.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_011.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_011.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_011-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_011-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_013.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_013.jpg" class="attachment-full size-full" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_013.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_013-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_013-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Matteucci, por su parte, destacó como trabajan para conectarse con el otro y con la naturaleza para inculcar valores y generar inclusión. Así también, Zapata, dijo que ansía que esto sirva para dar la energía para que sigan trabajando de la misma forma.</p>
<p><span style="font-size: 14pt;"><em><strong>Creación de la Comisión Vial de la ciudad de Chivilcoy</strong></em></span></p>
<p>Por último, <span style="background-color: #ffff00;">fue aprobada la creación de la Comisión Vial, que pretende generar un cambio cultural para la concientización sobre la seguridad vial</span>, y que hará especial hincapié en las políticas educacionales, contando con la participación del Secretario de Seguridad, Director de Tránsito, Jefa Distrital, directivos, concejales, representantes de gremios docentes, y miembros de la agrupación Estrella Amarrilla.</p>
<p>La edil <span style="background-color: #ffff00;">Carla Tomasini expresó: “Valoramos los avances que ha realizado la Secretaria de Seguridad</span>, pero dado los altos índices de siniestralidad creemos que necesitamos replantear las prioridades, por ende, consideramos la Educación Vial como algo fundamental”. Y destacó la importancia de sumar y pensar políticas de estado que nos trasciendan”.</p>
<p>Adrián Zapata agregó: “Lo valorable de este proyecto es que congregó distintas voces relacionadas con la Educación Vial”.</p>

		<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-4' class='gallery galleryid-31071 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_014.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_014-720x405.jpg" class="attachment-large size-large" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_014.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_014-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_014-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_015.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_015-720x405.jpg" class="attachment-large size-large" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_015.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_015-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_015-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_016.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_016-720x405.jpg" class="attachment-large size-large" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_016.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_016-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_016-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_017.jpg'><img width="720" height="405" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_017-720x405.jpg" class="attachment-large size-large" alt="" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_017.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_017-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/07/Concejo_Deliberante_26-7_017-420x236.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-comments" data-href="http://www.dechivilcoy.com.ar/hcd-se-aprobo-la-ampliacion-de-la-red-cloacal-del-barrio-sur-la-creacion-de-una-comision-vial-otros-proyectos-volvieron-a-comision/" data-width="720" data-numposts="5"></div>
<p>&nbsp;</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/comision-vial/" rel="tag">Comisión Vial</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/concejo-deliberante/" rel="tag">Concejo Deliberante</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/hcd/" rel="tag">HCD</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/red-cloacal/" rel="tag">red cloacal</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/violencia-de-genero/" rel="tag">violencia de género</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-la-jp-y-militantes-del-peronismo-local-enviaron-avales-para-la-candidatura-de-randazzo/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/avales-para-Florencio-Randazzo-2-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Publicación pedida: La JP y militantes del peronismo local enviaron avales para la candidatura de Randazzo" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/avales-para-Florencio-Randazzo-2-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/avales-para-Florencio-Randazzo-2-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/06/avales-para-Florencio-Randazzo-2.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-la-jp-y-militantes-del-peronismo-local-enviaron-avales-para-la-candidatura-de-randazzo/" title="Click para leer">Publicación pedida: La JP y militantes del peronismo local enviaron avales para la candidatura de Randazzo</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/accidente-de-transito-con-un-herido-de-gravedad/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/11/comisaría-02_x-1-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Accidente de tránsito con un herido de gravedad" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/11/comisaría-02_x-1-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/11/comisaría-02_x-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/11/comisaría-02_x-1.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/accidente-de-transito-con-un-herido-de-gravedad/" title="Click para leer">Accidente de tránsito con un herido de gravedad</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-cedio-en-comodato-un-local-a-la-escuela-de-artes-visuales/" title="Click para leer" class="item-thumbnail"><img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Se-cedió-en-comodato-un-local-a-la-Escuela-de-Artes-Visuales-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Se cedió en comodato un local a la Escuela de Artes Visuales" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Se-cedió-en-comodato-un-local-a-la-Escuela-de-Artes-Visuales-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Se-cedió-en-comodato-un-local-a-la-Escuela-de-Artes-Visuales-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/Se-cedió-en-comodato-un-local-a-la-Escuela-de-Artes-Visuales.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-cedio-en-comodato-un-local-a-la-escuela-de-artes-visuales/" title="Click para leer">Se cedió en comodato un local a la Escuela de Artes Visuales</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/tres-vecinos-firmaron-su-boleto-de-compraventa/" rel="next">Tres vecinos firmaron su boleto de compraventa</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/un-chivilcoyano-involucrado-en-doble-accidente-en-la-ruta-5-a-la-altura-de-suipacha/" rel="prev">Un chivilcoyano involucrado en doble accidente en la Ruta 5 a la altura de Suipacha</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-22" class="widget widget_text"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2F&#038;tabs&#038;width=300&#038;height=252&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		<div class="clear"></div></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/muni.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title"><span class="active">Asociación Bancaria</span></h2>			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-20" class="widget widget_text"><h2 class="widget-title"><span class="active">Fotogalería 22</span></h2>			<div class="textwidget"><p><a href="https://www.facebook.com/Fotogaleria22" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/06/FOTOGALERIA22.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span class="active">Me gusta Chivilcoy</span></h2>			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="text-19" class="widget widget_text"><h2 class="widget-title"><span class="active">Espacio de publicidad</span></h2>			<div class="textwidget"><p><a href="http://www.dechivilcoy.com.ar/contacto" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/06/aviso-2018.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/un-chivilcoyano-involucrado-en-doble-accidente-en-la-ruta-5-a-la-altura-de-suipacha/" title="Click para leer">Un chivilcoyano involucrado en doble accidente en la Ruta 5 a la altura de Suipacha</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-enfermera-del-hospital-fue-agredida-a-golpes-de-puno/" title="Click para leer">Una enfermera del Hospital fue agredida a golpes de puño</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-ajuste-y-represion-la-formula-para-llegar-a-2019/" title="Click para leer">Publicación pedida. Ajuste y represión: La fórmula para llegar a 2019</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/es-viral-por-whasapp-alerta-por-el-juego-del-momo/" title="Click para leer">[ES VIRAL POR WHASAPP] Alerta por “el juego del Momo”</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-intendente-recibio-al-9-de-la-seleccion-argentina-de-sillas-de-ruedas-a-motor/" title="Click para leer">El intendente recibió al 9 de la Selección Argentina de Sillas de Ruedas a Motor</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://www.dechivilcoy.com.ar/publicacion-pedida-la-vallese-construyendo-la-unidad-del-peronismo-para-un-2019-victorioso/">[Publicación pedida] La Vallese: Construyendo la unidad del Peronismo para un 2019 victorioso</a>
											<span class="post-date">29 julio, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/sebastian-szyd-expuso-las-flores-y-las-piedras-dentro-del-marco-de-los-30-anos-de-fotogaleria-22/">Sebastián Szyd expuso &#8220;Las Flores y las Piedras&#8221; dentro del marco de los 30 años de Fotogalería 22</a>
											<span class="post-date">29 julio, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/se-anuncio-un-beneficioso-plan-de-pagos-para-vecinos-que-adeudan-impuestos-municipales/">Se anunció un beneficioso plan de pagos para vecinos que adeudan impuestos municipales</a>
											<span class="post-date">28 julio, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/160-familias-accederan-a-la-escrituracion-de-terrenos/">160 familias accederán a la escrituración de terrenos</a>
											<span class="post-date">28 julio, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/video-stolbizer-no-es-cierto-que-no-hay-plata-hay-que-cambiar-las-prioridades/">[Video] Stolbizer: “No es cierto que no hay plata, hay que cambiar las prioridades”</a>
											<span class="post-date">28 julio, 2018</span>
									</li>
					</ul>
		<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Twitter</span></h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="300" data-height="700" data-theme="light" href="https://twitter.com/DeChivilcoy?ref_src=twsrc%5Etfw">Tweets by DeChivilcoy</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width:100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2F&amp;tabs&amp;width=300&amp;height=252&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2018  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"6d2d0fdfb3","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"31071"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 