<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana | De Chivilcoy</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
<![endif]-->
<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana RSS de los comentarios" href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/feb4c0c7e0d49d12af6d3e839bdceb28/1491772731index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/f9fa5074bef5e80d359e0ce1229e6070/1491772731index.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/efa3784c00f158b2a87abecb6ce44d17/1491772731index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/4e892f2e5472ae8342bdc6831d8106fb/1491772731index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/1897306066272cb1b85b6b5f7b891b7b/1491772731index.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
color: #c03c33;
}
::-webkit-scrollbar-thumb {
background-color: #c03c33;
}
.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,
#contact-form .show-all a {
background-color: #c03c33;
}
.post-body blockquote {
border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/cddb91715fc3ba6d2bb1a3f70830e716/1491772731index.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/73d0130e61fd6e72c7c7d1344140352c/1491772731index.css' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
var disableStr = 'ga-disable-UA-3734106-52';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-3734106-52', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.7.4#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En la jornada del domingo ingresó al Hospital un herido de arma blanca' href='http://www.dechivilcoy.com.ar/en-la-jornada-del-domingo-ingreso-al-hospital-un-herido-de-arma-blanca/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=14822' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fla-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fla-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/><meta property="og:site_name" content="De Chivilcoy" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="107351152628789" />
<meta property="og:url" content="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/" />
<meta property="og:title" content="La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana" />
<meta property="og:description" content="Los días viernes, sábado y domingo pasados, en distintos horarios y lugares estratégicos de la ciudad, se implementaron operativos de interceptación selectiva de vehículos, diagramados desde la Secretaría de Seguridad local con el fin prevenir y reprimir faltas e ilícitos de esta modalidad, para lo cual se contó con la participación de todos los estamentos&hellip;" />
<meta property="og:image" content="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="article:published_time" content="2017-04-24T23:35:39+00:00" />
<meta property="article:modified_time" content="2017-04-24T23:35:39+00:00" />
<meta property="article:author" content="http://www.dechivilcoy.com.ar/author/dechivilcoy/" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Policiales" />
<meta property="article:tag" content="Ultimo momento" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Drogas" />
<meta property="article:tag" content="Marihuana" />
<meta property="article:tag" content="operativos de fin de semana" />
<meta property="article:tag" content="Policía Comunal" />
</head>
<body class="post-template-default single single-post postid-14822 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
<header id="header">
<div class="header-line-1">
<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
<ul class="social-link-list">
<li>
<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
</li>
<li>
<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
</li>
<li>
<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
</li>
<li>
<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
</li>
<li>
<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
</li></ul>			</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-2 table">
<div class="tr">
<div class="td">
<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
</div>
<div class="td">
<section id="header-ads">
<aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.buseschivilcoy.com.ar/encomiendas/" target="_blank"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></div>
<div class="clear"></div></aside>						</section>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-3">
<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-13086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13086"><a href="http://www.dechivilcoy.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
</div>
</header>
<div class="clear"></div>
<section id="break-section">
<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/" title="Click para leer">La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/en-la-jornada-del-domingo-ingreso-al-hospital-un-herido-de-arma-blanca/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/hospital-municipal-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="En la jornada del domingo ingresó al Hospital un herido de arma blanca" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/hospital-municipal-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/hospital-municipal-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/hospital-municipal.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/en-la-jornada-del-domingo-ingreso-al-hospital-un-herido-de-arma-blanca/" title="Click para leer">En la jornada del domingo ingresó al Hospital un herido de arma blanca</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-centro-varela-cuenta-con-una-nueva-sala-de-maternal/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/inauguracion-sala-maternal-florencio-varela_-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El Centro Varela cuenta con una nueva sala de maternal" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/inauguracion-sala-maternal-florencio-varela_-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/inauguracion-sala-maternal-florencio-varela_-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/inauguracion-sala-maternal-florencio-varela_.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-centro-varela-cuenta-con-una-nueva-sala-de-maternal/" title="Click para leer">El Centro Varela cuenta con una nueva sala de maternal</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/una-persona-herida-en-accidente-automovilistico-en-avenida-sarmiento-y-dorrego/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-accidente-sarmiento-y-dorrego-001-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Una persona herida en accidente automovilístico en Avenida Sarmiento y Dorrego" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-accidente-sarmiento-y-dorrego-001-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-accidente-sarmiento-y-dorrego-001-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-accidente-sarmiento-y-dorrego-001.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-persona-herida-en-accidente-automovilistico-en-avenida-sarmiento-y-dorrego/" title="Click para leer">Una persona herida en accidente automovilístico en Avenida Sarmiento y Dorrego</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/video-mauricio-dalessandro-la-grieta-tiene-que-desaparecer-porque-nos-vamos-a-caer-todos-adentro/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-Mauricio-DAlessandro-3-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="[VIDEO] Mauricio D&#8217;Alessandro: “La grieta tiene que desaparecer porque nos vamos a caer todos adentro”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-Mauricio-DAlessandro-3-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-Mauricio-DAlessandro-3-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/04/24-04-17-Mauricio-DAlessandro-3.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-mauricio-dalessandro-la-grieta-tiene-que-desaparecer-porque-nos-vamos-a-caer-todos-adentro/" title="Click para leer">[VIDEO] Mauricio D&#8217;Alessandro: “La grieta tiene que desaparecer porque nos vamos a caer todos adentro”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>
<div class="clear"></div>
<div id="primary">
<div id="main">
<article id="post-14822" class="post-14822 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-policiales category-ultimo-momento tag-chivilcoy tag-drogas tag-marihuana tag-operativos-de-fin-de-semana tag-policia-comunal">
<header class="post-header">
<h1 class="post-title entry-title">La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana</h1>
<div class="meta post-meta">
<a href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/policiales/" rel="category tag">Policiales</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/" class="date updated"><i class="icon"></i><span>24 Abril, 2017</span></a>							
<div class="post-apps">
<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_email">Enviar</a>
<a class="addthis_button_print">Imprimir</a>
</div>
<!-- AddThis Button END -->
</div>
</div><!-- .post-meta -->
</header><!-- .post-header -->
<div class="post-body">
<div class="post-feature-image">
<img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana" title="La Policía Comunal informa el resultado de los distintos operativos implementados el fin de semana" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/Operativos-de-tránsito-a-la-madrugada-3.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
<p><strong>Los días viernes, sábado y domingo pasados, en distintos horarios y lugares estratégicos de la ciudad, se implementaron operativos de interceptación selectiva de vehículos, diagramados desde la Secretaría de Seguridad local</strong> con el fin prevenir y reprimir faltas e ilícitos de esta modalidad, para lo cual se contó con la participación de todos los estamentos pertenecientes a la Secretaría &#8211;<strong>Policía Comunal, Policía Local, Dirección de Tránsito, Guardia Urbana y Centro de Monitoreo-.</strong></p>
<p><strong>Se lograron identificar más de 600 vehículos y labrar más de 70 infracciones de tránsito; 30 secuestros de motos y vehículos por distintas infracciones a la Ley 24.449, con intervención de los Juzgados de Faltas de la ciudad.</strong></p>
<p>Asimismo, en estos operativos <strong>se procedió a la aprehensión de cuatro personas -3 masculinos y 1 femenina- por infracción a la Ley de Drogas 23737-,</strong> incautándose un total de 43 gramos de picadura de marihuana, por lo cual se iniciaron actuaciones judiciales con la Intervención de la UFI en turno Nº 6 del Departamento Judicial de Mercedes. Los detenidos fueron liberados tras cumplimentarse las diligencias de rigor, mientras que las motos secuestradas se encuentran en el Depósito del corralón Municipal.</p>
<p><em><strong>Policía Comunal de Chivilcoy, 24/04/2017.</strong></em></p>
<div class="clear"></div>
<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/drogas/" rel="tag">Drogas</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/marihuana/" rel="tag">Marihuana</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/operativos-de-fin-de-semana/" rel="tag">operativos de fin de semana</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/policia-comunal/" rel="tag">Policía Comunal</a></li></ul></div><div class="clear"></div>
</div><!-- .post-body -->
<div class='share-post'>
<h3 class='title'>Compartilo</h3>	
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<div class="clear"></div>	
</div>
<section id="post-footer-section">
<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/mejoraron-siete-jugadores-de-river-y-quedaron-concentrados/" title="Click para leer" class="item-thumbnail"><img width="330" height="241" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Mejoraron-siete-jugadores-de-River-y-quedaron-concentrados.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Mejoraron siete jugadores de River y quedaron concentrados" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Mejoraron-siete-jugadores-de-River-y-quedaron-concentrados.jpg 330w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Mejoraron-siete-jugadores-de-River-y-quedaron-concentrados-150x110.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/mejoraron-siete-jugadores-de-river-y-quedaron-concentrados/" title="Click para leer">Mejoraron siete jugadores de River y quedaron concentrados</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/casa-de-la-mujer-y-la-familia-estadisticas-seguimiento-y-trabajo-en-red/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/claudia-bamonte-casa-de-la-mujer-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Casa de la Mujer y la Familia: Estadísticas, seguimiento y trabajo en red" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/claudia-bamonte-casa-de-la-mujer-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/claudia-bamonte-casa-de-la-mujer-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/claudia-bamonte-casa-de-la-mujer.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/casa-de-la-mujer-y-la-familia-estadisticas-seguimiento-y-trabajo-en-red/" title="Click para leer">Casa de la Mujer y la Familia: Estadísticas, seguimiento y trabajo en red</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/una-mujer-detenida-por-dano-y-violencia-de-genero/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Policía-Comunal-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Una mujer detenida por daño y violencia de género" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Policía-Comunal-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Policía-Comunal-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/Policía-Comunal.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-mujer-detenida-por-dano-y-violencia-de-genero/" title="Click para leer">Una mujer detenida por daño y violencia de género</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
<div class="paginations item_pagination">
<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/en-la-jornada-del-domingo-ingreso-al-hospital-un-herido-de-arma-blanca/" rel="prev">En la jornada del domingo ingresó al Hospital un herido de arma blanca</a></div>
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-policia-comunal-informa-el-resultado-de-los-distintos-operativos-implementados-el-fin-de-semana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='14822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article><!-- #post -->
</div>
<div id="side">
<section id="right-side-top" class="section">
<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":false,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":true,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>
<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>
<section id="right-side-bottom" class="section">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/centroquirurgicovision" target="_blank"><img src="/wp-content/imagenes/centro_vision.jpg" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/comunicado-del-gremio-de-calzado-uticra-tras-reunion-con-directivos-de-paqueta/" title="Click para leer">Comunicado del gremio de calzado -UTICRA- tras reunión con directivos de PAQUETÁ</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/un-herido-grave-en-una-disputa-de-indole-familiar/" title="Click para leer">Un herido grave en una disputa de índole familiar</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-habria-suicidado-una-joven-de-31-anos-de-edad/" title="Click para leer">Se habría suicidado una joven de 31 años de edad</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-persona-herida-en-accidente-automovilistico-en-avenida-sarmiento-y-dorrego/" title="Click para leer">Una persona herida en accidente automovilístico en Avenida Sarmiento y Dorrego</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/concejales-donaron-indumentaria-de-identificacion-al-jardin-n914/" title="Click para leer">Concejales donaron indumentaria de identificación al Jardín N°914</a></h3><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span class="active">ENCUESTA</span></h2>			<div class="textwidget"></div>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a href="http://www.cotizacion-dolar.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.cotizacion-dolar.com.ar', 'COTIZACION DOLAR');" style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;"  target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
<div class="clear"></div></aside>	</section>
</div>	
<div class="clear"></div>
</div>			

<section id="bottom-ads">
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
<div class="clear"></div></aside>	</section>
<div class="clear"></div>
<footer id="footer">
<section id="footer-section">
<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />
Desde siempre, un espacio de información con espacio para todas las ideas.
</div>
<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
<div class="clear"></div></aside>				<div class="clear"></div>
</section>
<div id="copyright">
&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
</div>
</footer>
</div>
<a class='scrollup' href='#'>Scroll</a>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/7100925f9a99471dd67108ccdda021c0/1491772730index.css' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='//www.dechivilcoy.com.ar/wp-content/cache/wpfc-minified/f7e35ab416971b4c876a19d2f2c8844b/1491772730index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"107351152628789"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</style><div id="fb-root"></div></body>
</html><!-- WP Fastest Cache file was created in 1.8689780235291 seconds, on 24-04-17 20:35:55 -->