
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse RSS de los comentarios" href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3734106-52', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.3#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo' href='http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=24664' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fmientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fmientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-24664 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/contacto/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/" title="Click para leer" class="item-thumbnail"><img width="150" height="97" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-150x97.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-420x271.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/" title="Click para leer">Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/01/comisaría-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/01/comisaría-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/01/comisaría-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/01/comisaría.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/" title="Click para leer">La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/esclarecimiento-del-robo-en-la-escuela-agraria-donde-aparecieron-cientos-de-aves-muertas/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Esclarecimiento del robo en la Escuela Agraria donde aparecieron cientos de aves muertas" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/esclarecimiento-del-robo-en-la-escuela-agraria-donde-aparecieron-cientos-de-aves-muertas/" title="Click para leer">Esclarecimiento del robo en la Escuela Agraria donde aparecieron cientos de aves muertas</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-municipalidad-recibio-un-predio-para-recreacion-y-esparcimiento-de-los-vecinos/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/La-Municipalidad-recibió-un-predio-para-recreación-y-esparcimiento-de-los-vecinos-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="La Municipalidad recibió un predio para recreación y esparcimiento de los vecinos" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/La-Municipalidad-recibió-un-predio-para-recreación-y-esparcimiento-de-los-vecinos-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/La-Municipalidad-recibió-un-predio-para-recreación-y-esparcimiento-de-los-vecinos-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/La-Municipalidad-recibió-un-predio-para-recreación-y-esparcimiento-de-los-vecinos-720x480.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/La-Municipalidad-recibió-un-predio-para-recreación-y-esparcimiento-de-los-vecinos.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-municipalidad-recibio-un-predio-para-recreacion-y-esparcimiento-de-los-vecinos/" title="Click para leer">La Municipalidad recibió un predio para recreación y esparcimiento de los vecinos</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/grave-hecho-de-vandalismo-en-la-escuela-agraria-aparecieron-aves-degolladas/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Grave hecho de vandalismo en la Escuela Agraria.  Aparecieron aves degolladas" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/Escuela-Agraria-5.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/grave-hecho-de-vandalismo-en-la-escuela-agraria-aparecieron-aves-degolladas/" title="Click para leer">Grave hecho de vandalismo en la Escuela Agraria.  Aparecieron aves degolladas</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-24664" class="post-24664 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimo-momento tag-allanamiento tag-chivilcoy tag-delincuente tag-fuga tag-menor tag-policiales tag-robo">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/policiales/" rel="category tag">Policiales</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/" class="date updated"><i class="icon"></i><span>7 febrero, 2018</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="271" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-420x271.jpg" class="attachment-medium size-medium wp-post-image" alt="Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse" title="Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-420x271.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-150x97.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p>Personal de Policía Comunal, en forma conjunta con D.D.I. Chivilcoy, en el marco de las investigaciones que se iniciaron en las últimas horas a partir de un raid delictivo, en el cual fueron objeto de ilícitos varias familias de nuestra ciudad, cumplimentó mandato judicial de allanamiento en el domicilio de la calle Chacabuco 611, donde reside un menor de 16 años -medida ésta que fue otorgada por la Dra. Dora Esther Barbatto, titular del Juzgado de Garantías del Joven Nº 2, del Departamento Judicial de Mercedes- a solicitud del titular de la UFI Nº 8 del Fuero de Minoridad.</p>
<p>Concluida la diligencia, se lograron secuestrar varios elementos relacionados con la investigación; como documentación personal del ciudadano JORGE ARGNANI, una de las personas damnificadas de los delitos.</p>
<p>Al momento que se llevaba a cabo el allanamiento, el menor involucrado arribó al domicilio a bordo de una de las motos que sustrajera en horas de la madrugada, dándose a la fuga al notar la presencia de los efectivos policiales.</p>
<p>Se procura secuestrar aparatos de telefonía celular sustraídos en domicilios de calle Ayacucho 547 -denunciante AUTERI OSCAR HUGO-; Ayacucho 549 -damnificado PERDOMENICO MIGUEL ENRIQUE-; Ameghino 175 -damnificado QUEVEDO OSVALDO CÉSAR- y moto sustraída a ciudadano JOSÉ DA SILVA GILTON, en calle Dean Funes 331; como así también billetera y dinero de ROCÍO TELLO, damnificada de ilícito en el sector del laboratorio del Hospital local el día de ayer en horas del mediodía.</p>
<p>La medida judicial otorgada por S.S. obedece a las pruebas aportadas a las causas, que fueron recolectadas por el personal que fue comisionado en la investigación; como ser distintas filmaciones y testimonios de personas con conocimiento de los hechos.</p>
<p>Se procura la detención del menor, quien posee innumerables antecedentes por delitos contra la propiedad y las personas, habiendo estado internado hasta hace aproximadamente unos dos meses en un instituto de menores de la ciudad de La Plata.</p>
<p><strong><em>Nota relacionada:</em></strong><br />
<a href="https://goo.gl/YvVRDR" target="_blank" rel="noopener"><strong>La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo</strong></a></p>
<p><a href="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-1.jpg"><img class="aligncenter size-large wp-image-24665" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-1-720x540.jpg" alt="" width="720" height="540" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-1.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-1-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-1-420x315.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
<p><a href="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2.jpg"><img class="aligncenter size-large wp-image-24666" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-720x465.jpg" alt="" width="720" height="465" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-150x97.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/02/07-02-18-raid-delictivo-2-420x271.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/allanamiento/" rel="tag">allanamiento</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/delincuente/" rel="tag">delincuente</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/fuga/" rel="tag">fuga</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/menor/" rel="tag">menor</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/policiales/" rel="tag">policiales</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/robo/" rel="tag">Robo</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/asamblea-permanente-por-despido-de-un-empleado-en-la-estacion-shell-de-av-jose-leon-suarez/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/14-04-16-conflicto-en-la-shell-4-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Asamblea permanente por despido de un empleado en la Estación Shell de Av. José León Suárez" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/14-04-16-conflicto-en-la-shell-4-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/14-04-16-conflicto-en-la-shell-4-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/04/14-04-16-conflicto-en-la-shell-4.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/asamblea-permanente-por-despido-de-un-empleado-en-la-estacion-shell-de-av-jose-leon-suarez/" title="Click para leer">Asamblea permanente por despido de un empleado en la Estación Shell de Av. José León Suárez</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/los-caps-recibieron-equipamiento/" title="Click para leer" class="item-thumbnail"><img width="420" height="278" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/IMG_20170728_134105-420x278.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Los CAPS recibieron equipamiento" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/IMG_20170728_134105-420x278.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/IMG_20170728_134105-150x99.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/IMG_20170728_134105-720x477.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/los-caps-recibieron-equipamiento/" title="Click para leer">Los CAPS recibieron equipamiento</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/video-declaraciones-de-esteban-genaro-jefe-de-defensa-civil-sobre-el-temporal-de-anoche/" title="Click para leer" class="item-thumbnail"><img width="420" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/09-03-17-TEMPORAL-06-420x236.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="[VIDEO] Declaraciones de Esteban Genaro, Jefe de Defensa Civil, sobre el temporal de anoche" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/09-03-17-TEMPORAL-06-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/09-03-17-TEMPORAL-06-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/03/09-03-17-TEMPORAL-06.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/video-declaraciones-de-esteban-genaro-jefe-de-defensa-civil-sobre-el-temporal-de-anoche/" title="Click para leer">[VIDEO] Declaraciones de Esteban Genaro, Jefe de Defensa Civil, sobre el temporal de anoche</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/" rel="prev">La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo</a></div>
								<div class="clear"></div>
			</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='24664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by agenzia siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.dechivilcoy.com.ar/contacto" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/01/aviso.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/detienen-en-un-allanamiento-a-un-sujeto-participante-de-un-robo-con-uso-de-arma-de-fuego/" title="Click para leer">Detienen en un allanamiento a un sujeto participante de un robo con uso de arma de fuego</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/notable-mejora-en-materia-de-seguridad/" title="Click para leer">Notable mejora en materia de seguridad</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/esta-madrugada-fatal-accidente-en-ruta-30-un-menor-fallecido/" title="Click para leer">Esta madrugada. Fatal accidente en Ruta 30, un menor fallecido</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/volcaron-dos-vehiculos-en-la-ruta-nacional-5/" title="Click para leer">Volcaron dos vehículos en la Ruta Nacional 5</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/reconocimientos-por-la-labor-realizada-en-el-siniestro-vial-del-pasado-20-de-enero/" title="Click para leer">Reconocimientos por la labor realizada en el siniestro vial del pasado 20 de enero</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://www.dechivilcoy.com.ar/mientras-se-allanaba-un-domicilio-se-presento-el-menor-intensamente-buscado-pero-logro-fugarse/">Mientras se allanaba un domicilio se presentó el menor intensamente buscado, pero logro fugarse</a>
											<span class="post-date">7 febrero, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/">La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo</a>
											<span class="post-date">7 febrero, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/firma-de-boleto-de-compraventa-en-el-marco-del-programa-mi-primer-terreno/">Firma de boleto de compraventa en el marco del programa &#8220;Mi Primer Terreno&#8221;</a>
											<span class="post-date">7 febrero, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/piedra-caliza-en-calles-de-moquehua/">Piedra caliza en calles de Moquehuá</a>
											<span class="post-date">7 febrero, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/fueron-presentados-los-equipos-de-el-fogon-que-competiran-en-el-torneo-de-novicios/">Fueron presentados los equipos de El Fogón que competirán en el torneo de novicios</a>
											<span class="post-date">7 febrero, 2018</span>
									</li>
					</ul>
		<div class="clear"></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/la-policia-intenta-dar-con-el-paradero-de-un-delincuente-que-cometio-un-raid-delictivo/comment-page-1/#comment-17780">La policía intenta dar con el paradero de un delincuente que cometió un raid delictivo</a></li><li class="recentcomments"><span class="comment-author-link">kriko</span> en <a href="http://www.dechivilcoy.com.ar/esclarecimiento-del-robo-en-la-escuela-agraria-donde-aparecieron-cientos-de-aves-muertas/comment-page-1/#comment-17778">Esclarecimiento del robo en la Escuela Agraria donde aparecieron cientos de aves muertas</a></li><li class="recentcomments"><span class="comment-author-link">M R A</span> en <a href="http://www.dechivilcoy.com.ar/bancarios-del-provincia-se-movilizaron-en-repudio-a-la-ley-que-modifica-el-regimen-jubilatorio/comment-page-1/#comment-17777">Bancarios del Provincia se movilizaron en repudio a la ley que modifica el Régimen Jubilatorio</a></li><li class="recentcomments"><span class="comment-author-link">Pepe</span> en <a href="http://www.dechivilcoy.com.ar/ferro-visito-la-escuela-agraria-luego-de-que-la-institucion-sufriera-hechos-vandalicos/comment-page-1/#comment-17776">Ferro visitó la Escuela Agraria luego de que la institución sufriera hechos vandálicos</a></li><li class="recentcomments"><span class="comment-author-link">M R A</span> en <a href="http://www.dechivilcoy.com.ar/anses-sin-atencion-al-publico-por-una-medida-de-fuerza-contra-los-despidos/comment-page-1/#comment-17775">ANSES: Sin atención al público por una medida de fuerza contra los despidos</a></li></ul><div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width:100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2018  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 