
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video] | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; “No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video] RSS de los comentarios" href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3734106-52', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se ejecutan importantes obras en el barrio Adas' href='http://www.dechivilcoy.com.ar/se-ejecutan-importantes-obras-en-el-barrio-adas/' />
<link rel='next' title='Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre' href='http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=20949' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fno-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fno-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-20949 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/category/escapadas/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-13086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13086"><a href="http://www.dechivilcoy.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dechivilcoy.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/la-municipalidad-esta-construyendo-una-plaza-que-fue-anunciada-hace-10-anos/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-creó-una-plaza-que-fue-anunciada-hace-10-años-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="La Municipalidad está construyendo una plaza que fue anunciada hace 10 años" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-creó-una-plaza-que-fue-anunciada-hace-10-años-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-creó-una-plaza-que-fue-anunciada-hace-10-años-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-creó-una-plaza-que-fue-anunciada-hace-10-años.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/la-municipalidad-esta-construyendo-una-plaza-que-fue-anunciada-hace-10-anos/" title="Click para leer">La Municipalidad está construyendo una plaza que fue anunciada hace 10 años</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/presentaron-un-nuevo-sistema-de-identificacion-vehicular-para-remises/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Presentaron-un-nuevo-sistema-de-identificación-vehicular-para-remises-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Presentaron un nuevo sistema de identificación vehicular para remises" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Presentaron-un-nuevo-sistema-de-identificación-vehicular-para-remises-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Presentaron-un-nuevo-sistema-de-identificación-vehicular-para-remises-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Presentaron-un-nuevo-sistema-de-identificación-vehicular-para-remises.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/presentaron-un-nuevo-sistema-de-identificacion-vehicular-para-remises/" title="Click para leer">Presentaron un nuevo sistema de identificación vehicular para remises</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-intendente-entrego-material-didactico-y-juguetes-al-jardin-911/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-entregó-material-didáctico-y-juguetes-al-Jirimm-911-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El intendente entregó material didáctico y juguetes al Jardín 911" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-entregó-material-didáctico-y-juguetes-al-Jirimm-911-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-entregó-material-didáctico-y-juguetes-al-Jirimm-911-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/El-intendente-entregó-material-didáctico-y-juguetes-al-Jirimm-911.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-intendente-entrego-material-didactico-y-juguetes-al-jardin-911/" title="Click para leer">El intendente entregó material didáctico y juguetes al Jardín 911</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/encuentro-por-las-artes-este-viernes-a-las-20-30hs-se-inaugura-vanitas-la-obra-de-gabriela-fernandez/" title="Click para leer" class="item-thumbnail"><img width="150" height="145" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/VANITAS_-150x145.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Encuentro por las Artes: Este viernes, a las 20.30hs, se inaugura VANITAS, la obra de Gabriela Fernández" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/VANITAS_-150x145.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/VANITAS_-420x407.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/VANITAS_.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/encuentro-por-las-artes-este-viernes-a-las-20-30hs-se-inaugura-vanitas-la-obra-de-gabriela-fernandez/" title="Click para leer">Encuentro por las Artes: Este viernes, a las 20.30hs, se inaugura VANITAS, la obra de Gabriela Fernández</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/09/Dirección-de-Tránsito-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/09/Dirección-de-Tránsito-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/09/Dirección-de-Tránsito-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/09/Dirección-de-Tránsito.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/" title="Click para leer">Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-20949" class="post-20949 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-politica category-sociedad category-ultimo-momento tag-17-de-octubre tag-cambiemos tag-chivilcoy tag-constanza-alonso tag-fernando-poggio tag-guillermo-britos tag-julio-alvarez tag-peron tag-poggio tag-unidad-ciudadana">
					
					<header class="post-header">
						<h1 class="post-title entry-title">“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video]</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/#comments" class="comment"><i class="icon"></i><span>2</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/politica/" rel="category tag">Política</a>, <a href="http://www.dechivilcoy.com.ar/category/sociedad/" rel="category tag">Sociedad</a>, <a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/" class="date updated"><i class="icon"></i><span>18 octubre, 2017</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/cierre-poggio_038-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video]" title="“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/cierre-poggio_038-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/cierre-poggio_038-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/cierre-poggio_038-720x480.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/cierre-poggio_038.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><strong>El Club Atlanta, un típico club de barrio que vio saturadas sus instalaciones, fue el marco elegido para el cierre de campaña de Unidad Ciudadana Chivilcoy, acto que se llevó a cabo en la noche de ayer, en la que -además- se conmemoró un aniversario más de una fecha sensible del calendario peronista como es el 17 de Octubre, el Día de la Lealtad.</strong></p>
<p>Tres oradores participaron del cierre, Julio Álvarez, Constanza Alonso y Fernando Poggio.</p>
<h3><em>Fernando Poggio: “No le vamos a poner palos en la rueda al intendente Britos”</em></h3>
<p>Visiblemente emocionado, <strong>el primer candidato a concejal por el espacio Unidad Ciudadana comenzó su discurso dirigiéndose a los militantes</strong>, a quienes agradeció “por todo lo que han hecho, dejando de lado sus cuestiones personales, familia, trabajo <strong>para ponerse la camiseta de Unidad Ciudadana</strong> y trabajar por un proyecto político como es el que encabeza Cristina. <strong>Ellos entienden que es el momento de ponerle un freno al gobierno de Mauricio Macri</strong>; los militantes han trabajado tanto de manera desinteresada y además han dado mucha difusión política, que prometen seguir dando luego del 22 de octubre”.</p>
<p>“Como decían mis compañeros, no es casualidad que hagamos el cierre en este club porque <strong>aquel 17 de Octubre de 1945 transformó la realidad argentina, nunca más éste pueblo fue igual</strong> ya que la transformación fue profunda, fundamentalmente en la distribución de la riqueza”, ampliaba.</p>
<p>Además, expresaba, <strong>“esa transformación, ese movimiento popular salió a pedir por su líder, a pedir por Perón</strong> porque entendían que Perón representaba lo que hoy representa Cristina Kirchner”.</p>
<p><iframe src="https://player.vimeo.com/video/238804322" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>“Aún hoy, Perón sigue representando a los más humildes, los trabajadores, a los que toda la vida había sido excluidos”.</p>
<p><strong>A modo de autocrítica aclaraba “debemos decir, además, que muchos peronistas han sido cómplices y responsables de los retrocesos que hemos vivido</strong> porque se pusieron al servicio de las corporaciones dándole la espalda al pueblo”.</p>
<p><strong>“Este gobierno dice ser peronista, es increíble,</strong> tienen tanto descaro para decir algunas cosas que da vergüenza ajena” decía refiriéndose al gobierno de Mauricio Macri.</p>
<p>“Tenemos que encausarnos todos juntos con los brazos abiertos bajo una figura y un espacio político que <strong>le ponga un freno a Cambiemos éste 22 de octubre”.</strong></p>
<p>En el tramo final de su alocución, dedicado al ámbito local, Poggio expresaba <strong>“por último le quiero decir al Intendente Guillermo Britos que no se asuste si llegamos a ser concejales porque no le vamos a poner palos en la rueda ni lo vamos a dejar solo cuándo tenga que tomar medidas para beneficiar al conjunto de la población,</strong> pero si nos vamos a oponer a todo aquello que se lleve puestos los derechos de la gente”.</p>
<h3><em>Álbum de fotos</em></h3>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/media/set/?set=a.1509825725750263.1073741841.100001685495072&amp;type=1&amp;l=15bcf63e7e" data-width="500">
<blockquote cite="https://www.facebook.com/media/set/?set=a.1509825725750263.1073741841.100001685495072&amp;type=3" class="fb-xfbml-parse-ignore">
<p>Cierre Campa&#xf1;a Unidad Ciudadana</p>
<p>Posted by <a href="https://www.facebook.com/people/De-Chivilcoy/100001685495072">De Chivilcoy</a> on&nbsp;<a href="https://www.facebook.com/media/set/?set=a.1509825725750263.1073741841.100001685495072&amp;type=3">miércoles, 18 de octubre de 2017</a></p></blockquote>
</div>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/17-de-octubre/" rel="tag">17 de Octubre</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/cambiemos/" rel="tag">Cambiemos</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/constanza-alonso/" rel="tag">Constanza Alonso</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/fernando-poggio/" rel="tag">Fernando Poggio</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/guillermo-britos/" rel="tag">Guillermo Britos</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/julio-alvarez/" rel="tag">Julio Álvarez</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/peron/" rel="tag">Perón</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/poggio/" rel="tag">poggio</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/unidad-ciudadana/" rel="tag">Unidad Ciudadana</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/desde-el-entorno-de-randazzo-apoyan-a-vidal-el-peronismo-sufre-sindrome-de-abstinencia/" title="Click para leer" class="item-thumbnail"><img width="420" height="229" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/06/Desde-el-entorno-de-Randazzo-apoyan-a-Vidal-420x229.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Desde el entorno de Randazzo apoyan a Vidal: “El peronismo sufre síndrome de abstinencia”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/06/Desde-el-entorno-de-Randazzo-apoyan-a-Vidal-420x229.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/06/Desde-el-entorno-de-Randazzo-apoyan-a-Vidal-150x82.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/06/Desde-el-entorno-de-Randazzo-apoyan-a-Vidal.jpg 660w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/desde-el-entorno-de-randazzo-apoyan-a-vidal-el-peronismo-sufre-sindrome-de-abstinencia/" title="Click para leer">Desde el entorno de Randazzo apoyan a Vidal: “El peronismo sufre síndrome de abstinencia”</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-distinguio-a-personal-policial-por-su-destacada-actuacion/" title="Click para leer" class="item-thumbnail"><img width="420" height="279" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Se-distinguió-al-personal-policial-3-420x279.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Se distinguió a personal policial por su destacada actuación" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Se-distinguió-al-personal-policial-3-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Se-distinguió-al-personal-policial-3-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/Se-distinguió-al-personal-policial-3.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-distinguio-a-personal-policial-por-su-destacada-actuacion/" title="Click para leer">Se distinguió a personal policial por su destacada actuación</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-intendente-visito-el-frigorifico-y-matadero-chivilcoy/" title="Click para leer" class="item-thumbnail"><img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Frigorífico-y-Matadero_001-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="El intendente visitó el Frigorífico y Matadero Chivilcoy" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Frigorífico-y-Matadero_001-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Frigorífico-y-Matadero_001-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/10/Frigorífico-y-Matadero_001.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-intendente-visito-el-frigorifico-y-matadero-chivilcoy/" title="Click para leer">El intendente visitó el Frigorífico y Matadero Chivilcoy</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/" rel="next">Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/se-ejecutan-importantes-obras-en-el-barrio-adas/" rel="prev">Se ejecutan importantes obras en el barrio Adas</a></div>
								<div class="clear"></div>
			</div>
		<div id="comments" class="comments">
	<ol>
	<li class="comment even thread-even depth-1" id="li-comment-17314">
		
		<div class="comments-item "  id="comment-17314">
			<div class="avatar-image-container">
									<span><img alt='' src='http://2.gravatar.com/avatar/e78e3ee63e7025ef3e5ccde8f7115652?s=45&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e78e3ee63e7025ef3e5ccde8f7115652?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
							</div>
			
			
			
			<div class="comment-block">
				
				<div class="comments-header">
				
					<span class="comment-author-name">la hormona</span>
					
					<span class="datetime secondary-text">
						<a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#comment-17314" rel="nofollow" title="Permalink"> 18 octubre, 2017, 21:33</a>
					</span>
				</div>
				
				<div class="comment-content">
					<p>poggio la jefa de la banda tiene todo el gabinete en cana!!! a la hora del almuerzo en el penal de ezeiza parece una reunion de gabiente K y vos te reis?<br />
la &#8220;V que hacen es la &#8220;V&#8221; de valija? no creo que sea de victoria porque tienen un gorro tremendo!!!<br />
como van a parar a macri? me la contas poggio? el domingo hablamos&#8230;&#8230;<br />
no te olvides que sabemos que cobrabas 30mil para adular al exgobierno&#8230;&#8230;.sos in sicario intelectual</p>
					<div class="clear"></div>
					
										
				
					<span class="comment-actions secondary-text">
					<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/?replytocom=17314#respond' onclick='return addComment.moveForm( "comment-17314", "17314", "respond", "20949" )' aria-label='Responder a la hormona'>Responder <span>&darr;</span></a>					</span>
					
					
				</div>
				
			</div>
		</div>
		<div class="clear"></div>
	
	
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-17315">
		
		<div class="comments-item "  id="comment-17315">
			<div class="avatar-image-container">
									<span><img alt='' src='http://2.gravatar.com/avatar/e78e3ee63e7025ef3e5ccde8f7115652?s=45&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e78e3ee63e7025ef3e5ccde8f7115652?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
							</div>
			
			
			
			<div class="comment-block">
				
				<div class="comments-header">
				
					<span class="comment-author-name">la hormona</span>
					
					<span class="datetime secondary-text">
						<a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#comment-17315" rel="nofollow" title="Permalink"> 18 octubre, 2017, 21:34</a>
					</span>
				</div>
				
				<div class="comment-content">
					<p>guauuuu cuanta gente!!!! mi nene de 5 años para su cumple junta mas&#8230;..</p>
					<div class="clear"></div>
					
										
				
					<span class="comment-actions secondary-text">
					<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/?replytocom=17315#respond' onclick='return addComment.moveForm( "comment-17315", "17315", "respond", "20949" )' aria-label='Responder a la hormona'>Responder <span>&darr;</span></a>					</span>
					
					
				</div>
				
			</div>
		</div>
		<div class="clear"></div>
	
	
</li><!-- #comment-## -->
	</ol>
</div>

	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='20949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-19" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/por.chivilcoy" target="_blank" rel="noopener"><img src="/wp-content/uploads/2017/10/banner-web-arrivillaga.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/vamoschivilcoy" target="_blank" rel="noopener"><img src="/wp-content/uploads/2017/10/vamos.png" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Unidad-Ciudadana-Chivilcoy-1501399936566580/?fref=ts" target="_blank" rel="noopener"><img src="/wp-content/uploads/2017/10/DeChivilcoy.gif" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/una-joven-se-halla-en-terapia-intensiva-tras-accidente-en-la-avenida-mitre/" title="Click para leer">Una joven se halla en terapia intensiva tras accidente en la Avenida Mitre</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/aprehenden-a-un-menor-por-tenencia-de-drogas-dinero-en-efectivo-y-otros-elementos/" title="Click para leer">Aprehenden a un menor por tenencia de drogas, dinero en efectivo y otros elementos</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/anoche-grave-accidente-en-ruta-30/" title="Click para leer">Anoche: Grave accidente en Ruta 30</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/cristina-kirchner-se-reunio-con-fernando-poggio-y-constanza-alonso/" title="Click para leer">Cristina Kirchner se reunió con Fernando Poggio y Constanza Alonso</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-una-mujer-de-72-anos-luego-de-ser-embestida-por-una-moto/" title="Click para leer">Falleció una mujer de 72 años luego de ser embestida por una moto</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
					<li>
				<a href="http://www.dechivilcoy.com.ar/la-municipalidad-esta-construyendo-una-plaza-que-fue-anunciada-hace-10-anos/">La Municipalidad está construyendo una plaza que fue anunciada hace 10 años</a>
							<span class="post-date">19 octubre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/presentaron-un-nuevo-sistema-de-identificacion-vehicular-para-remises/">Presentaron un nuevo sistema de identificación vehicular para remises</a>
							<span class="post-date">19 octubre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/el-intendente-entrego-material-didactico-y-juguetes-al-jardin-911/">El intendente entregó material didáctico y juguetes al Jardín 911</a>
							<span class="post-date">19 octubre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/encuentro-por-las-artes-este-viernes-a-las-20-30hs-se-inaugura-vanitas-la-obra-de-gabriela-fernandez/">Encuentro por las Artes: Este viernes, a las 20.30hs, se inaugura VANITAS, la obra de Gabriela Fernández</a>
							<span class="post-date">19 octubre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/">Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre</a>
							<span class="post-date">18 octubre, 2017</span>
						</li>
				</ul>
		<div class="clear"></div></aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">la hormona</span> en <a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#comment-17315">“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video]</a></li><li class="recentcomments"><span class="comment-author-link">la hormona</span> en <a href="http://www.dechivilcoy.com.ar/no-le-vamos-a-poner-palos-en-la-rueda-al-intendente-britos-dijo-poggio-en-el-cierre-de-campana-de-unidad-ciudadana-video/comment-page-1/#comment-17314">“No le vamos a poner palos en la rueda al intendente Britos” dijo Poggio en el cierre de campaña de Unidad Ciudadana [Video]</a></li><li class="recentcomments"><span class="comment-author-link">la hormona</span> en <a href="http://www.dechivilcoy.com.ar/informe-de-la-direccion-de-transito-sobre-lo-actuado-del-10-al-16-de-octubre/comment-page-1/#comment-17313">Informe de la dirección de Tránsito sobre lo actuado del 10 al 16 de octubre</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/una-joven-se-halla-en-terapia-intensiva-tras-accidente-en-la-avenida-mitre/comment-page-1/#comment-17308">Una joven se halla en terapia intensiva tras accidente en la Avenida Mitre</a></li><li class="recentcomments"><span class="comment-author-link">martino cruz</span> en <a href="http://www.dechivilcoy.com.ar/pronunciamiento-de-la-cta-ni-detenida-ni-secuestrada-libertad-ya-a-milagro-sala/comment-page-1/#comment-17304">Pronunciamiento de la CTA:  Ni detenida ni secuestrada: Libertad YA a Milagro Sala</a></li></ul><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title"><span class="active">Categorías</span></h2>		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.dechivilcoy.com.ar/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.dechivilcoy.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-3859"><a href="http://www.dechivilcoy.com.ar/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.dechivilcoy.com.ar/category/locales/" >Locales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.dechivilcoy.com.ar/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.dechivilcoy.com.ar/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.dechivilcoy.com.ar/category/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-1692"><a href="http://www.dechivilcoy.com.ar/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-3518"><a href="http://www.dechivilcoy.com.ar/category/provinciales/" >Provinciales</a>
</li>
	<li class="cat-item cat-item-3517"><a href="http://www.dechivilcoy.com.ar/category/regionales/" >Regionales</a>
</li>
	<li class="cat-item cat-item-2224"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/" >Salud pública</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dechivilcoy.com.ar/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.dechivilcoy.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" >Ultimo momento</a>
</li>
		</ul>
<div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 0px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 300px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a href="http://www.cotizacion-dolar.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.cotizacion-dolar.com.ar', 'COTIZACION DOLAR');" style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;"  target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 