
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Publicación pedida: Día del Militante Peronista | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Publicación pedida: Día del Militante Peronista RSS de los comentarios" href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3734106-52', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.8.3#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se celebró la Semana Mundial del Prematuro en el Hospital de nuestra ciudad' href='http://www.dechivilcoy.com.ar/se-celebro-la-semana-mundial-del-prematuro-en-el-hospital-de-nuestra-ciudad/' />
<link rel='next' title='El Centro Universitario incorpora la Tecnicatura en Construcciones a la oferta educativa' href='http://www.dechivilcoy.com.ar/el-centro-universitario-incorpora-la-tecnicatura-en-construcciones-a-la-oferta-educativa/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=21851' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fpublicacion-pedida-dia-del-militante-peronista-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fpublicacion-pedida-dia-del-militante-peronista-2%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-21851 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/category/escapadas/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-centro-universitario-incorpora-la-tecnicatura-en-construcciones-a-la-oferta-educativa/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/foto-portada-CUCH-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El Centro Universitario incorpora la Tecnicatura en Construcciones a la oferta educativa" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/foto-portada-CUCH-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/foto-portada-CUCH-420x279.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/foto-portada-CUCH.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-centro-universitario-incorpora-la-tecnicatura-en-construcciones-a-la-oferta-educativa/" title="Click para leer">El Centro Universitario incorpora la Tecnicatura en Construcciones a la oferta educativa</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-celebro-la-semana-mundial-del-prematuro-en-el-hospital-de-nuestra-ciudad/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Se-celebró-la-Semana-Mundial-del-Prematuro-en-el-Hospital-de-nuestra-ciudad-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Se celebró la Semana Mundial del Prematuro en el Hospital de nuestra ciudad" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Se-celebró-la-Semana-Mundial-del-Prematuro-en-el-Hospital-de-nuestra-ciudad-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Se-celebró-la-Semana-Mundial-del-Prematuro-en-el-Hospital-de-nuestra-ciudad-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Se-celebró-la-Semana-Mundial-del-Prematuro-en-el-Hospital-de-nuestra-ciudad.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-celebro-la-semana-mundial-del-prematuro-en-el-hospital-de-nuestra-ciudad/" title="Click para leer">Se celebró la Semana Mundial del Prematuro en el Hospital de nuestra ciudad</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-municipio-firmo-el-contrato-de-financiacion-por-nuevas-maquinarias-de-obras-publicas/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/El-municipio-firmó-el-contrato-de-financiación-por-nuevas-maquinarias-de-Obras-Públicas-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El municipio firmó el contrato de financiación por nuevas maquinarias de Obras Públicas" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/El-municipio-firmó-el-contrato-de-financiación-por-nuevas-maquinarias-de-Obras-Públicas-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/El-municipio-firmó-el-contrato-de-financiación-por-nuevas-maquinarias-de-Obras-Públicas-420x281.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/El-municipio-firmó-el-contrato-de-financiación-por-nuevas-maquinarias-de-Obras-Públicas.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-municipio-firmo-el-contrato-de-financiacion-por-nuevas-maquinarias-de-obras-publicas/" title="Click para leer">El municipio firmó el contrato de financiación por nuevas maquinarias de Obras Públicas</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/daniel-muchiut-expone-en-el-festival-internacional-de-fotografia-de-tenerife/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/MUCHIUT_TENERIFE_005-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Daniel Muchiut expone en el Festival Internacional de Fotografía de Tenerife" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/MUCHIUT_TENERIFE_005-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/MUCHIUT_TENERIFE_005-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/MUCHIUT_TENERIFE_005-720x480.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/MUCHIUT_TENERIFE_005.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/daniel-muchiut-expone-en-el-festival-internacional-de-fotografia-de-tenerife/" title="Click para leer">Daniel Muchiut expone en el Festival Internacional de Fotografía de Tenerife</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/site-specific-un-proyecto-artistico-innovador-para-el-arte-chivilcoyano-video/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/cartier-lezcano-magnone-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="“Site-specific”: un proyecto artístico innovador para el arte chivilcoyano [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/cartier-lezcano-magnone-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/cartier-lezcano-magnone-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/cartier-lezcano-magnone.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/site-specific-un-proyecto-artistico-innovador-para-el-arte-chivilcoyano-video/" title="Click para leer">“Site-specific”: un proyecto artístico innovador para el arte chivilcoyano [Video]</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-21851" class="post-21851 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-politica category-sociedad tag-chivilcoy tag-dia-del-militante-peronista">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Publicación pedida: Día del Militante Peronista</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/#comments" class="comment"><i class="icon"></i><span>1</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.dechivilcoy.com.ar/category/politica/" rel="category tag">Política</a>, <a href="http://www.dechivilcoy.com.ar/category/sociedad/" rel="category tag">Sociedad</a></div><a href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/" class="date updated"><i class="icon"></i><span>17 noviembre, 2017</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Día-del-Militante-Peronista-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="Publicación pedida: Día del Militante Peronista" title="Publicación pedida: Día del Militante Peronista" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Día-del-Militante-Peronista-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Día-del-Militante-Peronista-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/11/Día-del-Militante-Peronista.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p>Cada 17 de noviembre se celebra en nuestro país el Día del Militante Peronista, en homenaje a aquel 17 de noviembre de 1972, cuando el General Perón regresó al país luego de 17 años de proscripción y exilio.</p>
<p>Ese día, miles y miles de compatriotas se movilizaron para recibir a su líder. Se lanzaron a las calles bajo una fuerte llovizna para intentar llegar a Ezeiza. Treinta y cinco mil soldados del ejército, apoyados por la policía, cercaron el aeropuerto e hicieron imposible dicha llegada.</p>
<p>El sindicalismo había dispuesto un paro general, convirtiendo a la CGT en el lugar central del Operativo Regreso. Como símbolo máximo de la alianza inquebrantable de Perón con el movimiento obrero, la imagen que quedará para siempre en el recuerdo de ese 17 de noviembre será la de José Ignacio Rucci protegiendo de la lluvia al General con su paraguas.</p>
<p>Con la impotencia por la derrota que significaba la llegada de Perón, el gobierno de Lanusse lo retuvo en el Hotel de Ezeiza hasta la madrugada del día siguiente, cuando decidieron liberarlo y pudo dirigirse a la casa de la calle Gaspar Campos, en Vicente López.</p>
<p>A cuarenta y cinco años de aquella histórica fecha, cabe reflexionar acerca de la importancia de ser un militante político.<br />
Ser militante es un modo de vida. Es resignar parte del tiempo de cada uno (destinado a ocio, a la familia, al trabajo) para dedicarlo a una causa colectiva que nos excede, pero que su vez nos tiene como protagonistas. Es dedicarle parte de nuestra vida a combatir la injusticia social, a inclinar con nuestras pequeñas acciones la balanza hacia el lado de la igualdad.</p>
<p>Es ver las injusticias que rodean a nuestro pueblo y no ser indiferentes ante ellas. Es trabajar para que unos pocos no se lleven todo. Es combatir las opresiones que pequeñas minorías poderosas (de afuera y de adentro) realizan contra los pueblos.<br />
Muchos compañeros han hecho honor a la palabra “militancia”. Muchos han dejado su vida por sus convicciones. Miles y miles de trabajadores durante la resistencia son un claro ejemplo de ello. Lucharon por traer a Perón a su patria porque sabían que era la única forma de lograr un país más justo, libre y soberano. Lo habían vivido cuando Perón gobernaba y, por contraste, lo habían sufrido con las dictaduras que le sucedieron al gobierno justicialista.</p>
<p>Por todos ellos recordamos cada 17 de noviembre es el “DÍA DEL MILITANTE”, no para ponerle una vela al almanaque sino para levantar las banderas de todos aquellos que pensaron y actuaron en función de objetivos comunes con el único fin de tener un país con justicia social. Nuestro único deber es tratar de imitarlos todos los días.</p>
<p><em><strong>JUVENTUD PERONISTA CHIVILCOY</strong></em></p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/dia-del-militante-peronista/" rel="tag">Día del Militante Peronista</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/se-realizara-un-torneo-de-pesca-en-junin/" title="Click para leer" class="item-thumbnail"><img width="420" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/Se-realizará-un-Torneo-de-Pesca-en-Junín-420x236.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Se realizará un Torneo de Pesca en Junín" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/Se-realizará-un-Torneo-de-Pesca-en-Junín-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/Se-realizará-un-Torneo-de-Pesca-en-Junín-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/Se-realizará-un-Torneo-de-Pesca-en-Junín-720x405.jpg 720w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/07/Se-realizará-un-Torneo-de-Pesca-en-Junín.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-realizara-un-torneo-de-pesca-en-junin/" title="Click para leer">Se realizará un Torneo de Pesca en Junín</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/reunion-en-el-centro-de-monitoreo-municipal/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/05/Reunión-en-el-Centro-de-Monitoreo-Municipal-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Reunión en el Centro de Monitoreo Municipal" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/05/Reunión-en-el-Centro-de-Monitoreo-Municipal-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/05/Reunión-en-el-Centro-de-Monitoreo-Municipal-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/05/Reunión-en-el-Centro-de-Monitoreo-Municipal.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/reunion-en-el-centro-de-monitoreo-municipal/" title="Click para leer">Reunión en el Centro de Monitoreo Municipal</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/robo-de-cereal-a-la-firma-andreoli-se-detuvo-a-uno-de-los-autores-y-hay-dos-profugos/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/Robo-de-Cereal-detenido-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Robo de cereal a la firma Andreoli: Se detuvo a uno de los autores y hay dos prófugos" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/Robo-de-Cereal-detenido-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/Robo-de-Cereal-detenido-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/08/Robo-de-Cereal-detenido.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/robo-de-cereal-a-la-firma-andreoli-se-detuvo-a-uno-de-los-autores-y-hay-dos-profugos/" title="Click para leer">Robo de cereal a la firma Andreoli: Se detuvo a uno de los autores y hay dos prófugos</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/el-centro-universitario-incorpora-la-tecnicatura-en-construcciones-a-la-oferta-educativa/" rel="next">El Centro Universitario incorpora la Tecnicatura en Construcciones a la oferta educativa</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/se-celebro-la-semana-mundial-del-prematuro-en-el-hospital-de-nuestra-ciudad/" rel="prev">Se celebró la Semana Mundial del Prematuro en el Hospital de nuestra ciudad</a></div>
								<div class="clear"></div>
			</div>
		<div id="comments" class="comments">
	<ol>
	<li class="comment even thread-even depth-1" id="li-comment-17445">
		
		<div class="comments-item "  id="comment-17445">
			<div class="avatar-image-container">
									<span><img alt='' src='http://0.gravatar.com/avatar/91eeb9c775b2b2bf768a33383428659a?s=45&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/91eeb9c775b2b2bf768a33383428659a?s=90&amp;d=blank&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span>
							</div>
			
			
			
			<div class="comment-block">
				
				<div class="comments-header">
				
					<span class="comment-author-name">Rogelio</span>
					
					<span class="datetime secondary-text">
						<a href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/comment-page-1/#comment-17445" rel="nofollow" title="Permalink"> 17 noviembre, 2017, 14:53</a>
					</span>
				</div>
				
				<div class="comment-content">
					<p>Peronista peronista me suena esa palabra&#8230;&#8230;.</p>
					<div class="clear"></div>
					
										
				
					<span class="comment-actions secondary-text">
					<a rel='nofollow' class='comment-reply-link' href='http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/?replytocom=17445#respond' onclick='return addComment.moveForm( "comment-17445", "17445", "respond", "21851" )' aria-label='Responder a Rogelio'>Responder <span>&darr;</span></a>					</span>
					
					
				</div>
				
			</div>
		</div>
		<div class="clear"></div>
	
	
</li><!-- #comment-## -->
	</ol>
</div>

	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publicacion-pedida-dia-del-militante-peronista-2/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='21851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe width="300" height="180" src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.hcdiputados-ba.gov.ar" target="_blank"><img src="/wp-content/imagenes/diputados_web.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-un-motociclista-en-la-ruta-30/" title="Click para leer">Falleció un motociclista en la Ruta 30</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/un-grupo-de-jovenes-agredio-a-personal-policial-y-apedreo-a-dos-moviles/" title="Click para leer">Un grupo de jóvenes agredió a personal policial y apedreó a dos móviles</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/esta-madrugada-fueron-aprehendidos-cuatro-jovenes-por-incendiar-contenedores/" title="Click para leer">Esta madrugada fueron aprehendidos cuatro jóvenes por incendiar contenedores</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/choco-a-un-automovil-estacionado-retirandose-del-lugar-por-sus-propios-medios/" title="Click para leer">Chocó a un automóvil estacionado, retirándose del lugar por sus propios medios</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/cavallaro-y-mosqueira-sorprendieron-al-publico-de-la-sociedad-francesa-con-obras-marcadas-por-su-talento-y-sus-tecnicas-video/" title="Click para leer">Cavallaro y Mosqueira sorprendieron al público de la Sociedad Francesa con obras marcadas por su talento y sus técnicas [Video]</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
					<li>
				<a href="http://www.dechivilcoy.com.ar/britos-entrego-un-equipo-de-sonido-a-la-capilla-de-gorostiaga/">Britos entregó un equipo de sonido a la capilla de Gorostiaga</a>
							<span class="post-date">17 noviembre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/este-jueves-se-celebro-el-dia-del-acordeon-videos/">Este jueves: Se celebró el “Día del Acordeón” [Videos]</a>
							<span class="post-date">17 noviembre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/el-centro-universitario-incorpora-la-tecnicatura-en-construcciones-a-la-oferta-educativa/">El Centro Universitario incorpora la Tecnicatura en Construcciones a la oferta educativa</a>
							<span class="post-date">17 noviembre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/">Publicación pedida: Día del Militante Peronista</a>
							<span class="post-date">17 noviembre, 2017</span>
						</li>
					<li>
				<a href="http://www.dechivilcoy.com.ar/se-celebro-la-semana-mundial-del-prematuro-en-el-hospital-de-nuestra-ciudad/">Se celebró la Semana Mundial del Prematuro en el Hospital de nuestra ciudad</a>
							<span class="post-date">17 noviembre, 2017</span>
						</li>
				</ul>
		<div class="clear"></div></aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rogelio</span> en <a href="http://www.dechivilcoy.com.ar/publicacion-pedida-dia-del-militante-peronista-2/comment-page-1/#comment-17445">Publicación pedida: Día del Militante Peronista</a></li><li class="recentcomments"><span class="comment-author-link">Para el culo roto</span> en <a href="http://www.dechivilcoy.com.ar/un-grupo-de-jovenes-agredio-a-personal-policial-y-apedreo-a-dos-moviles/comment-page-1/#comment-17442">Un grupo de jóvenes agredió a personal policial y apedreó a dos móviles</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/un-grupo-de-jovenes-agredio-a-personal-policial-y-apedreo-a-dos-moviles/comment-page-1/#comment-17440">Un grupo de jóvenes agredió a personal policial y apedreó a dos móviles</a></li><li class="recentcomments"><span class="comment-author-link">ZUL</span> en <a href="http://www.dechivilcoy.com.ar/nuevo-siniestro-sobre-el-trazado-de-la-ruta-nacional-5/comment-page-1/#comment-17434">Nuevo siniestro sobre el trazado de la Ruta Nacional 5</a></li><li class="recentcomments"><span class="comment-author-link">ZUL</span> en <a href="http://www.dechivilcoy.com.ar/esta-madrugada-fueron-aprehendidos-cuatro-jovenes-por-incendiar-contenedores/comment-page-1/#comment-17433">Esta madrugada fueron aprehendidos cuatro jóvenes por incendiar contenedores</a></li></ul><div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 