
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221; | De Chivilcoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="http://www.dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="http://www.dechivilcoy.com.ar/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221; RSS de los comentarios" href="http://www.dechivilcoy.com.ar/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.14.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.14.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dechivilcoy.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.5#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha' href='http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/' />
<link rel='next' title='La JP reconoció al presidente de Dignidad y referente barrial, Darío Corrao' href='http://www.dechivilcoy.com.ar/la-jp-reconocio-al-presidente-de-dignidad-y-referente-barrial-dario-corrao/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.dechivilcoy.com.ar/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/" />
<link rel='shortlink' href='http://www.dechivilcoy.com.ar/?p=28251' />
<link rel="alternate" type="application/json+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dechivilcoy.com.ar%2Fritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="http://www.dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon" type="image/png" href="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/favicon_dechivilcoy.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-28251 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="blog-logo" src="http://dechivilcoy.com.ar.estudionovo.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/contacto/" target="_blank" rel="noopener"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="Buses Chivilcoy" width="728" height="120" border="0" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-13085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13085"><a href="http://www.dechivilcoy.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26629"><a href="http://www.dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="http://www.dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/el-municipio-licito-medicamentos-para-el-hospital-por-mas-de-2-300-000-video/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/mirta-albo-natalia-giorgetti-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="El municipio licitó medicamentos para el Hospital por más de $2.300.000 [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/mirta-albo-natalia-giorgetti-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/mirta-albo-natalia-giorgetti-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/mirta-albo-natalia-giorgetti.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/el-municipio-licito-medicamentos-para-el-hospital-por-mas-de-2-300-000-video/" title="Click para leer">El municipio licitó medicamentos para el Hospital por más de $2.300.000 [Video]</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/" title="Click para leer" class="item-thumbnail"><img width="150" height="95" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/VIOLENTA-COLISION-SOBRE-RUTA-5_002-150x95.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/VIOLENTA-COLISION-SOBRE-RUTA-5_002-150x95.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/VIOLENTA-COLISION-SOBRE-RUTA-5_002-420x267.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/VIOLENTA-COLISION-SOBRE-RUTA-5_002.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/" title="Click para leer">Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/" title="Click para leer" class="item-thumbnail"><img width="150" height="89" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/Florencio-Randazzo-se-reunió-con-los-representantes-de-CUMPLIR-150x89.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/Florencio-Randazzo-se-reunió-con-los-representantes-de-CUMPLIR-150x89.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/Florencio-Randazzo-se-reunió-con-los-representantes-de-CUMPLIR-420x248.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/Florencio-Randazzo-se-reunió-con-los-representantes-de-CUMPLIR.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/" title="Click para leer">Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/britos-proyecto-del-pj-cumplir-sobre-las-tasas-municipales-ese-proyecto-hay-que-vetarlo-video/" title="Click para leer" class="item-thumbnail"><img width="150" height="120" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/guillermo-britos-150x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Britos, proyecto del PJ-Cumplir sobre las tasas municipales: “Ese proyecto hay que vetarlo” [Video]" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/guillermo-britos-150x120.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/guillermo-britos-420x336.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/guillermo-britos.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/britos-proyecto-del-pj-cumplir-sobre-las-tasas-municipales-ese-proyecto-hay-que-vetarlo-video/" title="Click para leer">Britos, proyecto del PJ-Cumplir sobre las tasas municipales: “Ese proyecto hay que vetarlo” [Video]</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/zapata-hace-dos-anos-que-venimos-planteando-que-queremos-empezar-a-trabajar-en-conjunto-con-el-departamento-ejecutivo/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/adrián-zapata-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Zapata: “Hace dos años que venimos planteando que queremos empezar a trabajar en conjunto con el Departamento Ejecutivo”" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/adrián-zapata-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/adrián-zapata-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/adrián-zapata.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/zapata-hace-dos-anos-que-venimos-planteando-que-queremos-empezar-a-trabajar-en-conjunto-con-el-departamento-ejecutivo/" title="Click para leer">Zapata: “Hace dos años que venimos planteando que queremos empezar a trabajar en conjunto con el Departamento Ejecutivo”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-28251" class="post-28251 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general tag-chivilcoy tag-comisarias tag-delincuentes tag-ritondo">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221;</h1>
						<div class="meta post-meta">
							<a href="http://www.dechivilcoy.com.ar/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.dechivilcoy.com.ar/category/informacion-general/" rel="category tag">Información General</a></div><a href="http://www.dechivilcoy.com.ar/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/" class="date updated"><i class="icon"></i><span>3 mayo, 2018</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="420" height="280" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/ritondo-420x280.jpg" class="attachment-medium size-medium wp-post-image" alt="Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221;" title="Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221;" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/ritondo-420x280.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/ritondo-150x100.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2018/05/ritondo.jpg 540w" sizes="(max-width: 420px) 100vw, 420px" />							</div>
																		
						
						<p><strong>El ministro de Seguridad bonaerense, Cristian Ritondo, dio a entender ayer que elige comisarías superpobladas a que haya delincuentes en estén en la calle, al asegurar que prefiere que &#8220;en un lugar que haya 15, haya 30, pero que esos 15 más no estén delinquiendo&#8221;.</strong></p>
<p>&#8220;Tenemos un problema estructural, pero prefiero que en un lugar que haya 15, haya 30, pero que esos 15 más no estén en la calle delinquiendo. Prefiero tener a los delincuentes presos y no en la calle&#8221;, aseguró el titular de la cartera de Seguridad entrevistado por radio Mitre.</p>
<p>Ritondo remarcó también que hay &#8220;11 mil presos más de lo que teníamos el 10 de diciembre de 2015&#8221; y &#8220;más del doble de detenidos en comisarías&#8221;. En este último caso, detalló que &#8220;hemos pasado de 1700 detenidos a 3727&#8221;.</p>
<p>Para revertir la situación de superávit, el ministro aseguró que la Provincia busca avanzar con &#8220;obras en seccionales&#8221; para conformar &#8220;nuevas plazas&#8221;, y advirtió que también están &#8220;hablando&#8221; con el Gobierno nacional para encontrar lugares alternativos.</p>
<p>Las declaraciones de Ritondo sobre la superpoblación carcelaria no se dan de manera aislada. Ayer, por Radio Provincia, el ministro de Justicia, Gustavo Ferrari, había asegurado que &#8220;hay casi 800 detenidos por fin de semana&#8221; y que &#8220;la decisión política de la provincia es seguir con las detenciones&#8221; más allá del superávit que existe en las comisarías.</p>
<p>Las cifras oficiales señalaban el último diciembre que desde 2015 el incremento de internos fue de 33.122 a 38.236, algo más de 5.100. Asimismo, los detenidos en comisarías ascendían a 3 mil. <em>[DIB]</em></p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="http://www.dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/comisarias/" rel="tag">comisarías</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/delincuentes/" rel="tag">delincuentes</a></li><li><a href="http://www.dechivilcoy.com.ar/tag/ritondo/" rel="tag">Ritondo</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.dechivilcoy.com.ar/encuesta-de-opinion-sobre-actualidad-politica-3-y-4-de-marzo/" title="Click para leer" class="item-thumbnail"><img width="420" height="315" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/graficos-tapa-420x315.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Encuesta de opinión sobre ACTUALIDAD POLÍTICA, 3 y 4 de marzo" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/graficos-tapa-420x315.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/graficos-tapa-150x113.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/03/graficos-tapa.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/encuesta-de-opinion-sobre-actualidad-politica-3-y-4-de-marzo/" title="Click para leer">Encuesta de opinión sobre ACTUALIDAD POLÍTICA, 3 y 4 de marzo</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/perez-corradi-vinculo-a-anibal-fernandez-echegaray-y-granero-con-el-trafico-de-efedrina/" title="Click para leer" class="item-thumbnail"><img width="420" height="236" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/pérez-corradi-420x236.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Pérez Corradi vinculó a Aníbal Fernández, Echegaray y Granero con el tráfico de efedrina" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/pérez-corradi-420x236.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/pérez-corradi-150x84.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2016/07/pérez-corradi.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/perez-corradi-vinculo-a-anibal-fernandez-echegaray-y-granero-con-el-trafico-de-efedrina/" title="Click para leer">Pérez Corradi vinculó a Aníbal Fernández, Echegaray y Granero con el tráfico de efedrina</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.dechivilcoy.com.ar/intendente-britos-saldran-a-la-venta-47-lotes-para-vivienda-social/" title="Click para leer" class="item-thumbnail"><img width="420" height="336" src="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/LOTES.00_03_18_20.Imagen-fija001-420x336.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Intendente Britos | Saldrán a la venta 47 lotes para vivienda social" srcset="http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/LOTES.00_03_18_20.Imagen-fija001-420x336.jpg 420w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/LOTES.00_03_18_20.Imagen-fija001-150x120.jpg 150w, http://www.dechivilcoy.com.ar/wp-content/uploads/2017/08/LOTES.00_03_18_20.Imagen-fija001.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" /></a><h3 class="title"><a href="http://www.dechivilcoy.com.ar/intendente-britos-saldran-a-la-venta-47-lotes-para-vivienda-social/" title="Click para leer">Intendente Britos | Saldrán a la venta 47 lotes para vivienda social</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								<div class="item"><span>Próxima noticia</span><a href="http://www.dechivilcoy.com.ar/la-jp-reconocio-al-presidente-de-dignidad-y-referente-barrial-dario-corrao/" rel="next">La JP reconoció al presidente de Dignidad y referente barrial, Darío Corrao</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/" rel="prev">Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha</a></div>
								<div class="clear"></div>
			</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dechivilcoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo no será difundida.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='28251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"http:\/\/www.dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.dechivilcoy.com.ar/contacto" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/01/aviso.jpg" width="300" height="252" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span class="active">De Chivilcoy TV</span></h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL27H6iV13dfQTAzaVbAvHNLzR3FGVEpk7" frameborder="0" allowfullscreen></iframe></div>
		<div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="http://www.dechivilcoy.com.ar/wp-content/imagenes/muni.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.megustachivilcoy.com.ar" target="_blank"><img src="/wp-content/imagenes/logo_megustachivilcoy.jpg" width="300" height="250" /></a></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Lo + visto</span></h2><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/" title="Click para leer">Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/se-dio-a-la-fuga-en-un-control-policial-fue-perseguido-y-detenido/" title="Click para leer">Se dio a la fuga en un control policial, fue perseguido y detenido</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/detuvieron-a-dos-personas-con-picadura-de-marihuana-en-un-operativo-en-la-ruta-5/" title="Click para leer">Detuvieron a dos personas con picadura de marihuana en un operativo en la Ruta 5</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/es-falsa-la-publicacion-que-circula-en-las-redes-sobre-el-robo-de-un-menor-en-la-zona-de-la-plaza-colon/" title="Click para leer">Es falsa la publicación que circula en las redes sobre el robo de un menor en la zona de la Plaza Colón</a></h3><div class="clear"></div></div><div class="item item-nothumb"><h3 class="title"><a href="http://www.dechivilcoy.com.ar/detenido-por-apunalar-a-su-ex-mujer/" title="Click para leer">Detenido por apuñalar a su ex mujer</a></h3><div class="clear"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://www.dechivilcoy.com.ar/el-municipio-licito-medicamentos-para-el-hospital-por-mas-de-2-300-000-video/">El municipio licitó medicamentos para el Hospital por más de $2.300.000 [Video]</a>
											<span class="post-date">3 mayo, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/la-jp-reconocio-al-presidente-de-dignidad-y-referente-barrial-dario-corrao/">La JP reconoció al presidente de Dignidad y referente barrial, Darío Corrao</a>
											<span class="post-date">3 mayo, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/ritondo-dijo-que-prefiere-comisarias-superpobladas-a-delincuentes-en-la-calle/">Ritondo dijo que prefiere comisarías superpobladas a &#8220;delincuentes en la calle&#8221;</a>
											<span class="post-date">3 mayo, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/fallecio-un-remisero-en-grave-accidente-en-la-ruta-5-en-cercanias-de-suipacha/">Falleció un remisero en grave accidente en la Ruta 5 en cercanías de Suipacha</a>
											<span class="post-date">3 mayo, 2018</span>
									</li>
											<li>
					<a href="http://www.dechivilcoy.com.ar/maltratocero-jornadas-de-capacitacion-en-genero-y-diversidad-para-la-produccion-de-politicas-publicas/">Maltratocero: Jornadas de Capacitación en Género y Diversidad para la Producción de Políticas Públicas</a>
											<span class="post-date">3 mayo, 2018</span>
									</li>
					</ul>
		<div class="clear"></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">sebastian</span> en <a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/comment-page-1/#comment-18474">Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local</a></li><li class="recentcomments"><span class="comment-author-link">joselo</span> en <a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/comment-page-1/#comment-18473">Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local</a></li><li class="recentcomments"><span class="comment-author-link">sebastian</span> en <a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/comment-page-1/#comment-18470">Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local</a></li><li class="recentcomments"><span class="comment-author-link">vecino</span> en <a href="http://www.dechivilcoy.com.ar/florencio-randazzo-se-reunio-con-los-representantes-de-cumplir-a-nivel-local/comment-page-1/#comment-18469">Florencio Randazzo se reunió con los representantes de CUMPLIR a nivel local</a></li><li class="recentcomments"><span class="comment-author-link">benjamin</span> en <a href="http://www.dechivilcoy.com.ar/zapata-hace-dos-anos-que-venimos-planteando-que-queremos-empezar-a-trabajar-en-conjunto-con-el-departamento-ejecutivo/comment-page-1/#comment-18467">Zapata: “Hace dos años que venimos planteando que queremos empezar a trabajar en conjunto con el Departamento Ejecutivo”</a></li></ul><div class="clear"></div></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span class="active">Agenda Cultural</span></h2>	<p>No hay próximos eventos actualmente.</p>
<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">DIVISAS</span></h2>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width:100%; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad.<br /><br />

Desde siempre, un espacio de información con espacio para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13095"><a href="http://www.dechivilcoy.com.ar/category/salud-publica/">Salud</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="http://www.dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13094"><a href="http://www.dechivilcoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="http://www.dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="http://www.dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2018  <a href="http://www.dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 